<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                    <meta name="robots" content="index, follow" />
                            <link rel="manifest" href="/manifest.json">
                <link rel="preconnect" href="//sso.sn.at">
        <link rel="preconnect" href="//script-at.iocnt.net">
        <link rel="preconnect" href="//www.googletagmanager.com">
        <link rel="preconnect" href="//tools.pinpoll.com">
        <link rel="preconnect" href="//imagesrv.adition.com">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="dns-prefetch" href="//track.adform.net">
        <link rel="dns-prefetch" href="//ad1.adfarm1.adition.com">
        <link rel="dns-prefetch" href="//at.iocnt.net">
        <link rel="dns-prefetch" href="//consent.cookiebot.com">
        <link rel="dns-prefetch" href="//connect.facebook.net">
        <link rel="dns-prefetch" href="//pinpoll.com">
        <link rel="dns-prefetch" href="//static.adfarm1.adition.com">
                <script>
            window.sn = window.sn || {};
            window.sn.apiUrl = '//www.sn.at/';
            window.sn.hassoInfo = {
                "url": 'https://sso.sn.at',
                "clientId": 'snweb_authorize',
            };
        </script>
        
        <title>Ein Toter und mehrere Verletzte bei Gewalttat in Finnland | SN.at</title>
<link rel="preload" href="//www.sn.at/_sass/modules/cms.salzburg/1.569.582.714" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" type="text/css" href="//www.sn.at/_sass/modules/cms.salzburg/1.569.582.714" /></noscript><script type="text/javascript" src="//www.sn.at/jsbundle/1.561.561.002"></script>

                        <script>
            var adition = adition || {};
            adition.srq = adition.srq || [];
            require(['components/user', 'js/Adition']);
            require(['lib/score', 'lib/loadcss'], function(score) {
                try {
                    if (window.document.createElement("link").relList.supports("preload")) {
                        return;
                    }
                } catch (e) {
                }
                var preloadCSS = function() {
                    score.dom('link[rel="preload"][as="style"]').forEach(function(link) {
                        loadCSS(link.attr('href'), link.DOMNode);
                        link.attr('rel', null);
                    });
                };
                preloadCSS();
                var interval = window.setInterval(preloadCSS, 300);
                window.addEventListener("load", function () {
                    preloadCSS();
                    window.clearInterval(interval);
                });
            });

        </script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
        <link rel="preload" href="//www.sn.at/images/fonts/lato-heavy.woff2" as="font" crossorigin type="font/woff2">
        <link rel="preload" href="//www.sn.at/images/fonts/lato-regular.woff2" as="font" crossorigin type="font/woff2">
        <link rel="preload" href="//www.sn.at/images/fonts/vollkorn-mediumitalic.woff2" as="font" crossorigin type="font/woff2">
        <style type="text/css">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</style>
        <link rel="stylesheet" type="text/css" media="print" href="https://www.sn.at/_sass/cms.salzburg.css._print/1.557.216.658">
        <meta content="//www.sn.at/images/favicons/windows-icon-144-144.png" name="msapplication-TileImage">
        <meta content="#ffffff" name="msapplication-TileColor">
        <meta name="theme-color" content="#0e59a6"/>
        <meta name="apple-itunes-app" content="app-id=904040687" />
        <link rel="apple-touch-icon" href="//www.sn.at/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//www.sn.at/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//www.sn.at/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="128x128" href="//www.sn.at/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//www.sn.at/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="//www.sn.at/images/favicons/apple-touch-icon-180x180.png" />
        <link rel="apple-touch-icon" sizes="192x192" href="//www.sn.at/images/favicons/apple-touch-icon-180x180.png" />
        <link rel="icon" href="//www.sn.at/images/favicons/favicon.ico" type="image/x-icon">
        <link rel="shortcut icon" href="//www.sn.at/images/favicons/favicon.ico" type="image/x-icon">
        <link rel="icon" sizes="32x32" href="//www.sn.at/images/favicons/favicon32.ico">
                <meta name="author" content="Salzburger Nachrichten" />
        <meta name="publisher" content="Salzburger Nachrichten" />
        <meta name="copyright" content="Salzburger Nachrichten" />
        <meta name="msvalidate.01" content="8CB94309D7414E2D94FC4AA447E1A347" />
        <meta property="fb:page_id" content="37952238316" />
                                                        <script type="application/ld+json">
                    [
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": {
                                "@type": "WebPage",
                                "@id": "https://www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980"
                            },
                            "headline": "Ein Toter und mehrere Verletzte bei Gewalttat in Finnland",
                            "image": {
                                "@type": "ImageObject",
                                                                    "url": "https://www.sn.at/images/amp-fallback-image.png",
                                                                "width": 1280,
                                "height": 717
                            },
                            "datePublished": "2019-10-01T13:57:02+02:00",
                            "dateModified": "2019-10-01T13:57:02+02:00",
                            "speakable": [ ".article__title", ".article__leadtext"],
                            "author": {
                            "@type": "Person",
                            "name": "Apa/Dpa"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "Salzburger Nachrichten",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.sn.at/images/sn-logo-450x60.png",
                                    "width": 450,
                                    "height": 60
                                }
                            },
                            "description": "Bei einer Gewalttat in einer Berufsschule in einem finnischen Einkaufszentrum ist ein Mensch getötet worden. Zehn Menschen seien in der Nähe der Stadt Kuopio verletzt worden, zwei davon schwer, teilte die zuständige Polizei am Dienstag auf Twitter mit. Eine Person wurde festgenommen. Die Universitätsklinik der Stadt sprach zunächst von neun Verletzten, die ins Krankenhaus gebracht worden seien."
                        }
                    ]
                </script>
                <meta name="description" content="Bei einer Gewalttat in einer Berufsschule in einem finnischen Einkaufszentrum ist ein Mensch getötet worden. Zehn Menschen seien in der Nähe der Stadt Kuopio verletzt worden, zwei davon schwer, teilte die zuständige Polizei am Dienstag auf Twitter mit. Eine Person wurde festgenommen. Die Universitätsklinik der Stadt sprach zunächst von neun Verletzten, die ins Krankenhaus gebracht worden seien."/>
                <meta property="og:type" content="article" />
                <meta property="og:article:published_time" content="2019-10-01T13:57:02+02:00" />
                <meta property="og:article:modified_time" content="2019-10-01T13:57:02+02:00" />
                <meta property="og:article:publisher" content="https://www.facebook.com/salzburger.nachrichten" />
                <meta property="og:description" content="Bei einer Gewalttat in einer Berufsschule in einem finnischen Einkaufszentrum ist ein Mensch getötet worden. Zehn Menschen seien in der Nähe der Stadt Kuopio verletzt worden, zwei davon schwer, teilte die zuständige Polizei am Dienstag auf Twitter mit. Eine Person wurde festgenommen. Die Universitätsklinik der Stadt sprach zunächst von neun Verletzten, die ins Krankenhaus gebracht worden seien." />
                <meta property="og:title" content="Ein Toter und mehrere Verletzte bei Gewalttat in Finnland" />
                <meta property="og:url" content="https://www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980" />
                                                                    <meta property="twitter:title" content="Ein Toter und mehrere Verletzte bei Gewalttat in Finnland"/>
                <meta property="twitter:description" content="Bei einer Gewalttat in einer Berufsschule in einem finnischen Einkaufszentrum ist ein Mensch getötet worden. Zehn Menschen seien in der Nähe der Stadt Kuopio verletzt worden, zwei davon schwer, teilte die zuständige Polizei am Dienstag auf Twitter mit. Eine Person wurde festgenommen. Die Universitätsklinik der Stadt sprach zunächst von neun Verletzten, die ins Krankenhaus gebracht worden seien."/>
                <link rel="canonical" href="https://www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980"/>
                <link rel="amphtml" href="https://www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980/amp" />
                <meta name="news_keywords" content="World,Tötung,Ermittlung,Schule,Finnland "/>
                                                <script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-cookieconsent="statistics"></script>
                 <script type="application/ld+json">
     {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement":
         [
             {
                 "@type": "ListItem",
                 "position": 1,
                 "item": {
                     "@id": "//www.sn.at/",
                     "name": "Salzburger Nachrichten"
                 }
             },
                              {
                     "@type": "ListItem",
                     "position": 2,
                     "item": {
                         "@id": "//www.sn.at/panorama/",
                         "name": "Panorama"
                     }
                 }
                 ,                              {
                     "@type": "ListItem",
                     "position": 3,
                     "item": {
                         "@id": "//www.sn.at/panorama/international/",
                         "name": "Panorma | Internationales Weltgeschehen"
                     }
                 }
                                       ]
     }
 </script>
        <!-- Google Tag Manager Data Layer Anfang-->
<script type="text/javascript">
    var _d = document;
    var _dl = _d.location;
    var _dlp = _dl.pathname;
    var _dr = _d.referrer;
    var webuser = window.localStorage.getItem('user.uniqueId');
    if (!webuser) webuser = 0;
    var snuser = window.localStorage.getItem('user.premium_status');
    if (!snuser) snuser = '';
    var loginstatus = window.localStorage.getItem('user.login_status');
    if (!loginstatus) loginstatus = '';
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_userid' : webuser,
        'GTM_spunq_snuser' : snuser,
        'GTM_spunq_loggedinuser' : loginstatus,
        
                                                                                                                                                                                                        'GTM_spunq_post_type': 'Artikel-Seite',
        'GTM_spunq_pubdate': '20191001',
        'GTM_spunq_channel':  'International',
        'GTM_spunq_channellist': 'frontpage, panorama, international',
        'GTM_spunq_author': 'Apa/Dpa',
        'GTM_spunq_commentcount': '0',
        'GTM_spunq_tags': '_Prio_3, _Prio_1-3, Panorama, International, Tötung, Ermittlung, Schule, Finnland, ',
                'GTM_spunq_ispremium': 'no',
                


    });
</script>
<!-- Google Tag Manager Data Layer Ende-->
                            <script type="text/javascript">
                require(['js/Adition'], function (spunQ) {
                    var cbcons = "optout";
                    var device = "desktop";
                    var width = document.body.getBoundingClientRect().width;   
					var timestamp = localStorage.getItem("isTestuser");
					var trial = "0";
					if (timestamp !== null) {
                        var timestampPlusThreshold = Number(timestamp) + 604800000; // 604800000 = 1 week in milliseconds 
                        var timestampNow = new Date().getTime();
                        if (timestampNow > timestampPlusThreshold) { // after 1 week testuser is no longer valid
                            localStorage.removeItem("isTestuser");
                            trial = "0"; 
                        } else {
                            var timeBetween = timestampPlusThreshold - timestampNow;
                            var daysRemaining = parseInt(timeBetween / 86400000);
                            trial = (daysRemaining + 1).toString();
                        }
                    }
                    spunQ.Adition.init(function(api) {
                        api.modules.setLoadingTimeout(2000);
                        if (width < 768) {
                            device = "mobile";
                        } else if (width >= 768 && width <= 1024) {
                            device = "tablet";
                        }
                        var municipalityId = window.localStorage.getItem('municipalityId');
                        var pattern = /Cookieconsent=.*?marketing:true/ig;
                        if (pattern.test(document.cookie) == true) {
                            cbcons = "optin";
                        } 
api.setProfile('pageType', 'article')
.setProfile('consent', cbcons)
.setProfile('trial', trial)
.setProfile('region', '500')
.setProfile('articleId', '77042980')
.setProfile('articleStatus', 'frei')
.setProfile('articleType', 'artikel')
.setProfile('articleTags', "prio-3", "prio-1-3", "panorama", "international", "toetung", "ermittlung", "schule", "finnland")
.setProfile('category', 'international')
.setProfile('allCategories', 'frontpage_panorama_international')
.setProfile('app', 'no')
.setProfile('loggedinuser', loginstatus)
.setProfile('snuser', snuser)
.setProfile('device', device)
.setProfile('screenWidth', String(width))
.setProfile('municipalityId', String(municipalityId))
;
if (width < 768) {api.modules.configureModule("yieldlab").mapContentunit(4302956, 6119529, 566).mapContentunit(4302956, 6119530, 7751).mapContentunit(4302956, 6119531, 3323).mapContentunit(4302956, 6119532, 8056).enable();}
else {api.modules.configureModule("yieldlab").mapContentunit(4302957, 6119544, 7643).mapContentunit(4302957, 6119533, 2511).mapContentunit(4302955, 6119534, 932).mapContentunit(4302955, 6119536, 9449).mapContentunit(4302955, 6119538, 3840).mapContentunit(4302955, 6119540, 527).mapContentunit(4302955, 6119541, 1565).mapContentunit(4302956, 6119528, 8209).enable();}
api.registerAdfarm('ad1.adfarm1.adition.com');
var configuredSlots = [{"id":4302957,"banner":"Skyscraper_rechts"},{"id":4302955,"banner":"Billboard"},{"id":4302956,"banner":"Medium_Rectangle_1"},{"id":4302958,"banner":"Superbanner_2"}]
for (var i in configuredSlots) {
    if (spunQ.Adition.filterSlot(configuredSlots[i]['banner'])) {
        continue;
    }
    api.configureRenderSlot(configuredSlots[i]['banner']).setContentunitId(configuredSlots[i]['id']);
}
                api.load().completeRendering();
            });
        });
        </script>        
                
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNVW9K');</script>
<!-- End Google Tag Manager -->

                    <meta name="google-site-verification" content="04lDIfj6iDqf7rWon4_lpZzg0TYDKZMc1eEp4OEjgPw" />
                                <meta name="yandex-verification" content="6bd069fd2de1f370" />
        <script>
         !function(d,w,s,u,i,c,e,n){if((w[i]&&w[i].t)||d.cookie.match("STRG.BeHaveOptOut=1"))return;
         w[i]={};w[i].t=1*new Date;e=d.createElement(s);n=d.getElementsByTagName(s)[0];
         e.async=1;e.src=u+'?'+parseInt(w[i].t/c)*c/1e05;n.parentNode.insertBefore(e,n);}
         (document,window,"script","//behave.sn.at/static/init.js","strgBeHave",36e05);
         </script>
    </head>
    <body class="score-state-group--inactive ">
        <script type="text/javascript">
        var oewaPath = "RedCont/Nachrichten/Chronik";
        var oewaFrabo = "in";
        if (screen.width < 768) {
            oewaPath = oewaPath + "/moewa/";
            oewaFrabo = "mo";
        }
        <!-- SZM VERSION="3.0" -->
        if (window.iom) {
            var oewa_data = {
                "cn":"at", // country
                "st":"at_w_atsn", // sitename
                "cp":oewaPath, // kategorienpfad
                "sv":oewaFrabo, // Format der Befragungseinladung
                "ps":"lin", // Privacy setting
                "sc":"yes"
            };
            iom.h(oewa_data,1);
        }
        <!--/SZM -->
    </script>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNVW9K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <div class="layout">
                        <div class="sitebar-preview"></div>
            <div class="contentcontainer">
                <div class="canvascontainer">
                    
<header id="header" class="header">
    <div class="sticky-reference-container"></div>
    <div class="header__placeholder"></div>
    <div class="header__content">
        <a href="//www.sn.at/" class="header__logo">
            
<svg xmlns="http://www.w3.org/2000/svg" width="442" height="56" class="svg-symbol" viewBox="0 0 442 56">
  <title>SN.at Logo</title>
  <path fill="#06437e" d="M105.9 41.4V14.3L98.8 10l-5.1 4.7V2.6L89 4.5l-2.6-.7v37.7l7.5 5.3 12-5.4zm-7.2-1.2l-5-2.1V17.6l5 2.5v20.1zm295.6-28.9h6l-3.9 6.7h-2.2v20.2l3.7 2.7L393 47l-6.1-3.7V17.9h-2.3l9.6-11.7v5.1zm-58.9.2l4.9-1.7v29.8l2.3 1.8-5.3 5.7-4.5-3.9V10.1l2.6 1.4zm4.3-9.1l-3.9 6.1-1.9.9 1.9-7.1h3.9zm-96.3 2.8v34.5l3.5 1.8-4.2 5.4-6.7-3.4V10.2L231.6 8v38.1h-1.4V3.5h1.4v2.4l5.8-5.9 6 5.2zM223.5 0l5.3 3.6v43.2l-5.3-1.8-2 .5V8.2l-3.9-2.8 5.9-5.4zm-29.6 21.9L187 10l-9.8 7.5v23.9l11 5.4 4.8-6.7-.9-.7-1.3 1.9-6.3-3.3v-8.6l9.4-7.5zm-5.2 2.7l-4.1 3.2v-9.9l4.1 6.7zm-16.5 22.1V15.4L162 10l-9.2 7.7v25.2l5.9 3.8 6.2-4.6v6.8l-7.5-.4-4.4 6 .9.7c.1-.1 1.1-1.6 1.2-1.7l10.4 2.6 6.7-9.4zm-7.3-6.5l-5-2.1V17.6l5 2.5v20.1zm-26.6-30L141 13l7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4.1-26.4-2.4-1 3.3-5.8zM64.1 2.6v37l2.2 1.6-4.2 5.6-5.3-3.7V3.8l2.6.7 4.7-1.9zm-10 38.8l-2.8-1.8V15.4L41 10l-9.3 7.7v24.6l5.9 4.5 6.3-5.6v2l6.2 3.6 4-5.4zm-10.2-1.3l-4.9-2V17.6l4.9 2.5v20zM31.8 3.3l-.9-.7L2.1 42.4l.9.7 2.1-3L17 46.7l9.7-7.8V22.2l-6.2-3.1L31.8 3.3zM19.4 38.1l-9.2-4.7 5.1-7.1 4 2.1v9.7zM29.8 1.7l-.9-.7-3.4 4.7L16.7 0 6 7.4v14.4l5.8 2.8L0 40.9l1 .7L29.8 1.7zm-8.9 10l-3.8 5.6-3.9-2V7.8l7.7 3.9zm250.7 29.7l-2.8-1.8V15.4L258.6 10l-9.4 7.7v24.6l5.9 4.5 6.3-5.6v2l6.2 3.6 4-5.4zm-10.1-1.3l-4.9-1.9V17.6l4.9 2.4v20.1zm166-30.2v4.8l6.4-4.9 6 5.8v24.1l2.1 1.4-4.1 5.9-5.3-3.8.1-22.8-5.1-2.9v22l2.2 1.6-4.3 5.6-5.3-3.7V10.2l2.4 1.4 4.9-1.7zM297.8 2.7v12.1l6.3-4.6 6 5.5v24l2.2 1.5-4.1 5.9-5.3-3.8V20.4l-5.1-2.7v22l2.2 1.6-4.3 5.6-5.3-3.7V3.8l2.7.7 4.7-1.8zm-14.9 7.4l9.2 5.2-4.6 5.3-5.7-3v20.5l5.4 3.2 1.4-1.9.9.7-4.9 6.8-10.1-5.4v-24l8.4-7.4zm-85.3.1l2.7 2.8 7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4V17.1l-2.3-1.1 3.3-5.8zM73.1 10l9.1 4.4-4.8 5.9 4.2 3.6v23.6L73 52.9l-5.8-4.1 3.6-4.8 3.5 1.7V26.3L69.5 23l4.6-4.9-6.6-3.5 5.6-4.6zm41.1.2l4.7 3.3V38l5 2.1V18l-1.8-1.8 5.7-6 3.6 3v26.3l2.7 1.7-4.2 5.5-4.4-2.9-6.1 2.9-7.7-5.4V18.1c0 .1-2.5-2.4-2.4-2.4l4.9-5.5zm203.3 0l2.7 2.8 7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4.1-26.4-2.4-1 3.3-5.8zm100 11.7L410.6 10l-9.8 7.5v23.9l11 5.4 4.8-6.7-.9-.7-1.3 1.9-6.3-3.3v-8.6l9.4-7.5zm-5.2 2.7l-4.1 3.2v-9.9l4.1 6.7zM368.7 2.7v12.1l6.3-4.6 6 5.5v24l2.2 1.5-4.1 5.9-5.3-3.8V20.4l-5.1-2.7v22l2.2 1.6-4.3 5.6-5.3-3.7V3.8l2.7.7 4.7-1.8zm-14.8 7.4l9.2 5.2-4.6 5.3-5.7-3v20.5l5.4 3.2 1.4-1.9.9.7-4.9 6.8-10.1-5.4v-24l8.4-7.4z"/>
</svg>
        </a>
                    <div class="header__title">
                <h3>
                    Ein Toter und mehrere Verletzte bei Gewalttat in Finnland                </h3>
            </div>
                <ul class="header__services">
            <li>
                <a href="https://abo.sn.at/nachrichten/abonnement/?utm_campaign=sn-at-traffic&utm_source=sn.at&utm_medium=internal&utm_content=header-button" class="button abo-button-header">
                    Abo
                </a>
            </li>
            <li>
                <a href="//www.sn.at/newsletter">
                    Newsletter
                </a>
            </li>
            <li>
                <a href="//www.sn.at/sn-card/">
                    SN-Card
                </a>
            </li>
        </ul>
        <ul class="header__icon-navigation">
                        <li class="icon--login">
                <a href="#">
                    
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#333" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
                </a>
            </li>
            <li class="icon--search">
                <svg width="34"
     height="34"
     viewBox="0 0 34 34"
     class="cross">
    <polygon fill="#333"
             fill-rule="evenodd"
             points="67.576 37 54 50.576 40.424 37 37 40.424 50.576 54 37 67.576 40.424 71 54 57.424 67.576 71 71 67.576 57.424 54 71 40.424"
             transform="translate(-37 -37)"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="search">
    <title>search</title>
    <path fill="#333" d="M10.301,8.179C10.745,7.388,11,6.473,11,5.5c0-3.036-2.462-5.5-5.5-5.5C2.462-0.001,0,2.463,0,5.5
		c0,3.037,2.462,5.501,5.5,5.501c0.974,0,1.886-0.256,2.68-0.7l3.26,3.26C11.732,13.854,12.116,14,12.5,14
		c0.384,0,0.768-0.146,1.061-0.439c0.586-0.586,0.586-1.535,0-2.121L10.301,8.179z M5.5,9.308c-2.103,0-3.808-1.704-3.808-3.809
		c0-2.103,1.705-3.808,3.808-3.808c2.102,0,3.808,1.704,3.808,3.808C9.308,7.604,7.602,9.308,5.5,9.308z"/>
</svg>
            </li>
            <li class="icon--burger">
                <svg width="34"
     height="34"
     viewBox="0 0 34 34"
     class="cross">
    <polygon fill="#333"
             fill-rule="evenodd"
             points="67.576 37 54 50.576 40.424 37 37 40.424 50.576 54 37 67.576 40.424 71 54 57.424 67.576 71 71 67.576 57.424 54 71 40.424"
             transform="translate(-37 -37)"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="18px" height="12px" viewBox="0 0 18 12"
     class="svg-symbol icon-navigation" role="img" aria-label="navigation">
    <title>navigation</title>
    <path class="svgmenu" fill="#333" d="M0 0h18v2H0V0M0 5h18V7H0V5M0 10h18v2H0V10z"/>
    <path class="svgmenu-close"  fill="#333" d="M0,0h18.008v2H0V0 M0,5.001h18.008V7H0V5.001 M0,10.001h18.008v2H0V10.001z"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="32" height="25" viewBox="0 0 32 25" class="icon--navigationcombined">
  <g fill-rule="evenodd">
    <path fill="#333" d="M0 4L11 4 11 7 0 7 0 4zM0 13L11 13 11 16 0 16 0 13zM0 22L28 22 28 25 0 25 0 22zM21.0709073 11.9687143C18.3683935 11.9687143 16.1757636 9.77657143 16.1757636 7.07142857 16.1757636 4.36757143 18.3683935 2.17542857 21.0709073 2.17542857 23.773421 2.17542857 25.966051 4.36628571 25.966051 7.07142857 25.966051 9.77657143 23.773421 11.9687143 21.0709073 11.9687143zM27.2427066 10.5171429C27.8148662 9.49885714 28.1418146 8.32371429 28.1418146 7.07142857 28.1418146 3.168 24.976124 0 21.0709073 0 17.1656906 0 14 3.168 14 7.07142857 14 10.9761429 17.1656906 14.1441429 21.0709073 14.1441429 22.322912 14.1441429 23.4957744 13.815 24.5168394 13.2441429L28.7074872 17.4355714C29.0824399 17.8122857 29.5767547 18 30.0697721 18 30.5640869 18 31.0584017 17.8122857 31.4346518 17.4355714 32.1884494 16.6834286 32.1884494 15.462 31.4346518 14.7098571L27.2427066 10.5171429z"></path>
  </g>
</svg>
            </li>
        </ul>
        <div class="header__date">
            Dienstag, 01. Oktober 2019        </div>
        <div class="header__weather">
            <div id="header__weather-5d934574a5479">
    <a href="/wetter/" title="Wetter Salzburg">
        <span class="header__weather--symbol"></span>
        <span class="header__weather--text"></span>
    </a>
</div>
<script>
    require(['lib/score', 'header/weather'], function(score, HeaderWeatherController) {
        new HeaderWeatherController(
            score.dom('#header__weather-5d934574a5479'),
            5551        );
    });
</script>
        </div>

                <div class="header__navigation">
    <ul>
                                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/salzburg/"
                                                                                                                >
                            Salzburg                        </a>
                                    </li>
                                            <li class="header__navigation-item header__navigation-item--active">
                                            <a href="//www.sn.at/panorama/"
                                                                                                                >
                            Panorama                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/leben/"
                                                                                                                >
                            Leben                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/snin/"
                                                            class="snin"
                                                                                                                >
                            SN                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/politik/"
                                                                                                                >
                            Politik                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/wirtschaft/"
                                                                                                                >
                            Wirtschaft                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/kultur/"
                                                                                                                >
                            Kultur                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/sport/"
                                                                                                                >
                            Sport                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/leserforum/"
                                                                                                                >
                            Leser                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/video/"
                                                                                                                >
                            Video                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//karriere.sn.at/?utm_source=sn.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_jobs"
                                                                                                                >
                            Karriere                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//immo.sn.at/?utm_source=sn.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_immo"
                                                                                                                >
                            Immobilien                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//motor.sn.at/"
                                                                                                                >
                            Motor                        </a>
                                    </li>
                        </ul>
</div>

    </div>
</header>

<script>
    require(['header/default']);
</script>
                    <div class="adbox Billboard_unter_Menue">
                        <div class="adbox Billboard" id="Billboard">
        <script type="text/javascript">
        require(['js/Adition'], function (spunQ) {
            var slotName = 'Billboard';
            spunQ.Adition.renderSlot(slotName);
        });
    </script>
</div>
                    </div>
                    <main class="content" data-content-container="">
                        <div class="header-classified">
    <div class="header-classified__box">
        <a href="https://immo.sn.at/?utm_source=sn.at&utm_medium=internal&utm_campaign=header_mobil_notsticky&utm_content=header_immo">
            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 283.46 256.54" style="enable-background:new 0 0 283.46 256.54;" xml:space="preserve">
<style type="text/css">
    .st0{clip-path:url(#SVGID_2_);fill:#1D64AF;}
    .st1{clip-path:url(#SVGID_2_);fill:#7CBC4E;}
    .st2{clip-path:url(#SVGID_2_);fill:#F13D37;}
</style>
    <g>
        <defs>
            <rect id="SVGID_1_" width="283.46" height="256.54"/>
        </defs>
        <clipPath id="SVGID_2_">
            <use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
        </clipPath>
        <path class="st0" d="M141.73,88.13L71.98,137.4c-0.22,0.15-0.47,0.26-0.69,0.41v62.86c0,7.92,6.33,14.34,14.14,14.34h34.8h42.99
		h34.18c7.81,0,14.14-6.42,14.14-14.34v-63.23c-0.02-0.01-0.04-0.02-0.06-0.04L141.73,88.13z"/>
        <path class="st0" d="M219.58,125.63c2.05,1.45,4.4,2.15,6.73,2.15c3.73,0,7.39-1.79,9.68-5.11c3.73-5.42,2.42-12.87-2.93-16.64
		l-91.32-64.5l-91.33,64.5c-5.35,3.77-6.66,11.22-2.93,16.64c2.3,3.34,5.96,5.11,9.69,5.11c2.32,0,4.67-0.7,6.72-2.15l77.85-54.97
		L219.58,125.63z"/>
        <path class="st1" d="M209.3,105.19l-53.67,38.15c-0.17,0.12-0.36,0.2-0.53,0.32v48.67c0,6.13,4.88,11.1,10.88,11.1h26.78h33.08
		h26.31c6.01,0,10.88-4.97,10.88-11.1v-48.96c-0.01-0.01-0.03-0.02-0.05-0.03L209.3,105.19z"/>
        <path class="st1" d="M269.21,134.24c1.58,1.12,3.39,1.66,5.18,1.66c2.87,0,5.69-1.38,7.45-3.96c2.87-4.2,1.86-9.96-2.26-12.88
		L209.3,69.11l-70.28,49.95c-4.11,2.92-5.12,8.69-2.26,12.88c1.77,2.58,4.59,3.96,7.45,3.96c1.79,0,3.59-0.54,5.17-1.66l59.91-42.57
		L269.21,134.24z"/>
        <path class="st2" d="M65.48,116.7l-47.39,33.69c-0.15,0.1-0.32,0.18-0.47,0.28v42.97c0,5.41,4.3,9.8,9.61,9.8h23.64h29.21h23.22
		c5.31,0,9.61-4.39,9.61-9.8v-43.23c-0.01-0.01-0.03-0.02-0.04-0.03L65.48,116.7z"/>
        <path class="st2" d="M118.37,142.34c1.4,0.99,2.99,1.47,4.57,1.47c2.53,0,5.02-1.22,6.58-3.5c2.53-3.7,1.64-8.79-1.99-11.37
		l-62.05-44.1l-62.05,44.1c-3.63,2.58-4.52,7.67-1.99,11.37c1.56,2.28,4.05,3.5,6.58,3.5c1.58,0,3.17-0.48,4.57-1.47l52.89-37.58
		L118.37,142.34z"/>
        <path class="st0" d="M141.73,88.13L71.98,137.4c-0.22,0.15-0.47,0.26-0.69,0.41v62.86c0,7.92,6.33,14.34,14.14,14.34h34.8h42.99
		h34.18c7.81,0,14.14-6.42,14.14-14.34v-63.23c-0.02-0.01-0.04-0.02-0.06-0.04L141.73,88.13z"/>
        <path class="st0" d="M219.58,125.63c2.05,1.45,4.4,2.15,6.73,2.15c3.73,0,7.39-1.79,9.68-5.11c3.73-5.42,2.42-12.87-2.93-16.64
		l-91.32-64.5l-91.33,64.5c-5.35,3.77-6.66,11.22-2.93,16.64c2.3,3.34,5.96,5.11,9.69,5.11c2.32,0,4.67-0.7,6.72-2.15l77.85-54.97
		L219.58,125.63z"/>
    </g>
</svg>
<!--svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 425.2 283.46"><defs><style>.cls-1{fill:none}.cls-2{fill:#005ca9}.cls-3{fill:#95c11f}.cls-4{fill:#e30613}.cls-5{opacity:.5}.cls-6{clip-path:url(#clip-path)}</style><clipPath id="clip-path"><path class="cls-1" d="M67.03 -1H358.15999999999997V284.46H67.03z"/></clipPath></defs><title>immo-logo</title><path class="cls-2" d="M212.6 76.14L108 156.65c-.34.25-.7.43-1 .68V260c0 12.93 9.5 23.43 21.22 23.43h168c11.71 0 21.22-10.49 21.22-23.43V156.72a.29.29 0 0 1-.09-.07z"/><path class="cls-2" d="M329.37 137.43a16.48 16.48 0 0 0 10.09 3.51 17.23 17.23 0 0 0 14.54-8.36c5.59-8.86 3.62-21-4.4-27.19L212.6 0l-137 105.4c-8 6.16-10 18.33-4.4 27.19a17.22 17.22 0 0 0 14.53 8.36 16.46 16.46 0 0 0 10.08-3.51L212.6 47.6z"/><path class="cls-3" d="M313.95 104l-80.51 62.34c-.26.19-.54.33-.8.52v79.53c0 10 7.31 18.14 16.33 18.14h129.25c9 0 16.33-8.13 16.33-18.14v-80a.27.27 0 0 1-.07-.06z"/><path class="cls-3" d="M403.81 151.49a12.63 12.63 0 0 0 7.76 2.72 13.24 13.24 0 0 0 11.17-6.47c4.3-6.86 2.79-16.28-3.38-21.05L313.95 45.07l-105.42 81.61c-6.17 4.77-7.69 14.2-3.38 21.05a13.24 13.24 0 0 0 11.18 6.47 12.62 12.62 0 0 0 7.76-2.72l89.86-69.56z"/><path class="cls-4" d="M98.22 122.83l-71.08 55c-.23.17-.48.29-.71.46v70.22c0 8.84 6.46 16 14.42 16H155c8 0 14.42-7.17 14.42-16v-70.59a.2.2 0 0 1-.06 0z"/><path class="cls-4" d="M177.56 164.73a11.16 11.16 0 0 0 6.86 2.4 11.69 11.69 0 0 0 9.87-5.71c3.8-6.05 2.46-14.37-3-18.59L98.22 70.77 5.15 142.83c-5.45 4.21-6.79 12.53-3 18.59a11.69 11.69 0 0 0 9.85 5.71 11.14 11.14 0 0 0 6.85-2.4l79.34-61.41z"/><g class="cls-5"><g class="cls-6"><path class="cls-2" d="M212.6 76.14L108 156.65c-.34.25-.7.43-1 .68V260c0 12.93 9.5 23.43 21.22 23.43h168c11.71 0 21.22-10.49 21.22-23.43V156.72a.29.29 0 0 1-.09-.07z"/><path class="cls-2" d="M329.37 137.43a16.48 16.48 0 0 0 10.09 3.51 17.23 17.23 0 0 0 14.54-8.36c5.59-8.86 3.62-21-4.4-27.19L212.6 0l-137 105.4c-8 6.16-10 18.33-4.4 27.19a17.22 17.22 0 0 0 14.53 8.36 16.46 16.46 0 0 0 10.08-3.51L212.6 47.6z"/></g></g></svg-->
            <h3 class="header-classified__headline">Immobilien</h3>
        </a>
    </div><!--
    --><div class="header-classified__box">
        <a href="https://karriere.sn.at/?utm_source=sn.at&utm_medium=internal&utm_campaign=header_mobil_notsticky&utm_content=header_jobs">
            <svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 283.46 256.54" style="enable-background:new 0 0 283.46 256.54;" xml:space="preserve">
<style type="text/css">
    .st0{clip-path:url(#SVGID_4_);fill:#1D64AF;}
    .st1{clip-path:url(#SVGID_4_);fill:#F13D37;}
    .st2{clip-path:url(#SVGID_4_);fill:#7CBC4E;}
</style>
    <g>
        <defs>
            <rect id="SVGID_3_" width="283.46" height="256.54"/>
        </defs>
        <clipPath id="SVGID_4_">
            <use xlink:href="#SVGID_3_"  style="overflow:visible;"/>
        </clipPath>
        <path class="st0" d="M141.91,25.27h-0.39C116.17,25.7,94.45,46.81,97.1,72.22c2.32,22,19.25,46.19,44.43,46.57h0.39
		c25.18-0.38,42.12-24.57,44.42-46.57C188.99,46.81,167.29,25.7,141.91,25.27"/>
        <path class="st0" d="M172.5,118.79c-8.24,7.47-19.39,10.73-31.4,10.93c-0.04,0-0.1,0.15-0.15,0.15c-11.4,0-23.05-4.11-30-11.08
		c-28.73,6.54-60.61,6.36-60.61,41.68v51.12c0,14.28,9.9,19.32,22,19.68H212.7c11.53,0,20.38-10.35,20.38-19.68v-51.12
		C233.08,124.8,198.38,124.71,172.5,118.79"/>
        <path class="st1" d="M84.13,140.06c-5.68,5.14-13.36,7.39-21.62,7.53c-0.03,0-0.07,0.11-0.1,0.11c-7.85,0-15.88-2.83-20.66-7.63
		C21.95,144.57,0,144.44,0,168.77v35.21c0,9.84,6.82,13.31,15.15,13.56h96.67c7.94,0,14.04-7.13,14.04-13.56v-35.21
		C125.85,144.2,101.95,144.14,84.13,140.06"/>
        <path class="st1" d="M63.06,76.25h-0.27c-17.47,0.3-32.42,14.83-30.6,32.34c1.6,15.15,13.26,31.81,30.6,32.08h0.27
		c17.35-0.26,29.01-16.93,30.59-32.08C95.48,91.08,80.54,76.54,63.06,76.25"/>
        <path class="st2" d="M249.71,109.99c-4.59,4.16-10.8,5.98-17.49,6.09c-0.03,0-0.06,0.09-0.08,0.09c-6.35,0-12.84-2.29-16.72-6.18
		c-16.01,3.65-33.77,3.54-33.77,23.23v73.35c0,7.96,5.51,10.77,12.26,10.96h78.2c6.43,0,11.36-5.76,11.36-10.96v-73.35
		C283.46,113.34,264.13,113.29,249.71,109.99"/>
        <path class="st2" d="M232.66,57.89h-0.22c-14.13,0.24-26.23,12-24.75,26.16c1.29,12.26,10.73,25.74,24.75,25.95h0.22
		c14.03-0.21,23.47-13.69,24.75-25.95C258.9,69.89,246.81,58.12,232.66,57.89"/>
        <path class="st0" d="M141.91,25.27h-0.39C116.17,25.7,94.45,46.81,97.1,72.22c2.32,22,19.25,46.19,44.43,46.57h0.39
		c25.18-0.38,42.12-24.57,44.42-46.57C188.99,46.81,167.29,25.7,141.91,25.27"/>
        <path class="st0" d="M172.5,118.79c-8.24,7.47-19.39,10.73-31.4,10.93c-0.04,0-0.1,0.15-0.15,0.15c-11.4,0-23.05-4.11-30-11.08
		c-28.73,6.54-60.61,6.36-60.61,41.68v51.12c0,14.28,9.9,19.32,22,19.68H212.7c11.53,0,20.38-10.35,20.38-19.68v-51.12
		C233.08,124.8,198.38,124.71,172.5,118.79"/>
    </g>
</svg>
<!--svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 368.5 283.46"><defs><style>.cls-1{fill:none}.cls-2{fill:#005ca9}.cls-3{fill:#e30613}.cls-4{fill:#95c11f}.cls-5{opacity:.5}.cls-6{clip-path:url(#clip-path)}</style><clipPath id="clip-path" transform="translate(-28.35)"><path class="cls-1" d="M92.8 -1H332.35V284.46H92.8z"/></clipPath></defs><title>karriere-logo</title><path class="cls-2" d="M212.83 0h-.5c-33 .59-61.2 29.64-57.75 64.61 3 30.27 25 63.56 57.75 64.09h.5c32.73-.53 54.76-33.82 57.74-64.09C274 29.64 245.83.59 212.83 0" transform="translate(-28.35)"/><path class="cls-2" d="M252.6 128.69c-10.71 10.27-25.21 14.76-40.81 15-.06 0-.12.21-.19.21-14.82 0-30-5.65-39-15.25-37.35 9-78.79 8.75-78.79 57.36v70.35c0 19.65 12.87 26.59 28.6 27.08h182.45c15 0 26.49-14.24 26.49-27.08V186c0-49.08-45.12-49.21-78.76-57.36" transform="translate(-28.35)"/><path class="cls-3" d="M137.71 158c-7.38 7.08-17.36 10.16-28.11 10.36 0 0-.09.15-.13.15-10.21 0-20.64-3.9-26.86-10.5-25.73 6.2-54.26 6-54.26 39.5v48.45c0 13.54 8.86 18.31 19.69 18.65h125.67c10.33 0 18.25-9.81 18.25-18.65v-48.49c0-33.8-31.07-33.89-54.24-39.5" transform="translate(-28.35)"/><path class="cls-3" d="M110.32 70.15H110c-22.7.41-42.15 20.41-39.78 44.5 2.08 20.85 17.24 43.78 39.78 44.14h.35c22.55-.36 37.71-23.29 39.77-44.14 2.39-24.09-17-44.09-39.77-44.5" transform="translate(-28.35)"/><path class="cls-4" d="M353 116.59c-6 5.73-14 8.23-22.74 8.38 0 0-.07.12-.11.12-8.26 0-16.7-3.15-21.73-8.5-20.81 5-43.9 4.88-43.9 32v100.89c0 11 7.17 14.82 15.93 15.09h101.64c8.35 0 14.76-7.93 14.76-15.09V148.54c0-27.35-25.14-27.42-43.88-32" transform="translate(-28.35)"/><path class="cls-4" d="M330.81 44.88h-.28c-18.37.33-34.1 16.52-32.18 36 1.68 16.87 13.94 35.42 32.18 35.71h.28c18.24-.29 30.51-18.84 32.17-35.71 1.93-19.48-13.79-35.67-32.17-36" transform="translate(-28.35)"/><g class="cls-5"><g class="cls-6"><path class="cls-2" d="M212.83 0h-.5c-33 .59-61.2 29.64-57.75 64.61 3 30.27 25 63.56 57.75 64.09h.5c32.73-.53 54.76-33.82 57.74-64.09C274 29.64 245.83.59 212.83 0" transform="translate(-28.35)"/><path class="cls-2" d="M252.6 128.69c-10.71 10.27-25.21 14.76-40.81 15-.06 0-.12.21-.19.21-14.82 0-30-5.65-39-15.25-37.35 9-78.79 8.75-78.79 57.36v70.35c0 19.65 12.87 26.59 28.6 27.08h182.45c15 0 26.49-14.24 26.49-27.08V186c0-49.08-45.12-49.21-78.76-57.36" transform="translate(-28.35)"/></g></g></svg-->            <h3 class="header-classified__headline">Karriere</h3>
        </a>
    </div>
</div>
                        <article id="article-77042980" class="article">
    <header>
                        <div class="article__titleadditions">
                                                                            <span class="article__pretitle channel--international ">
                    <a href="//www.sn.at/panorama/international/">
                        International                    </a>
                </span>
                    </div>
        <h1 class="article__title">
            Ein Toter und mehrere Verletzte bei Gewalttat in Finnland        </h1>
    </header>

                        <div class="article__layout-container">
    <div class="article__body international">
        <p class="article__leadtext">
            Bei einer Gewalttat in einer Berufsschule in einem finnischen Einkaufszentrum ist ein Mensch getötet worden. Zehn Menschen seien in der Nähe der Stadt Kuopio verletzt worden, zwei davon schwer, teilte die zuständige Polizei am Dienstag auf Twitter mit. Eine Person wurde festgenommen. Die Universitätsklinik der Stadt sprach zunächst von neun Verletzten, die ins Krankenhaus gebracht worden seien.        </p>
                
        

        <div class="article__bodytext">
            <p>Die Hintergründe waren zunächst ebenso unklar wie das Tatmotiv. Augenzeugen berichteten nach Angaben finnischer Medien von einer Person, die mit einem Schwert in einen Klassenraum der Schule eingedrungen sei. Die Polizei kommentierte dies zunächst nicht. Die Berufsschule bestätigte, dass es einen schweren Vorfall in ihren Räumen gegeben habe. Sie gab allerdings zunächst keine weiteren Informationen dazu.</p><div class="adbox Medium_Rectangle_1" id="Medium_Rectangle_1">
        <script type="text/javascript">
        require(['js/Adition'], function (spunQ) {
            var slotName = 'Medium_Rectangle_1';
            spunQ.Adition.renderSlot(slotName);
        });
    </script>
</div>

<p>Das Einkaufszentrum liegt rund vier Kilometer südwestlich von Kuopio. Die Stadt liegt rund 340 Kilometer nördlich von Helsinki. Es wurde nach Polizeiangaben abgesperrt. Die Beamten hätten Gebrauch von der Schusswaffe gemacht, Gefahr für Außenstehende bestehe nun nicht mehr.</p>
                    <!--div data-uvp-guid="avpmatch" data-uvp-avpcustomer="850ecd" data-uvp-avpmode="matchonly" data-uvp-hideempty="1"></div-->
                                            <span class="article__source">
                                Quelle: Apa/Dpa                            </span>
                                    <script>
                if (document.querySelector('#hidesome-button')) {
                    document.querySelector('#hidesome-button').addEventListener('click', function() {
                    document.querySelector('#hidesome-content').style.height= 'auto';
                    document.querySelector('#hidesome-button').style.display= 'none';
                    });
                }
            </script>
        </div>

                                        
    <div class="wrap-tags">
        <ul class="tags">

                                                                                            
                <li class="tag">
                                            <a class="article-tags" href="/thema/international">
                            International                        </a>
                                    </li>
                                            
                <li class="tag">
                                            <a class="article-tags" href="/thema/t%C3%B6tung">
                            Tötung                        </a>
                                    </li>
                                            
                <li class="tag">
                                            <a class="article-tags" href="/thema/ermittlung">
                            Ermittlung                        </a>
                                    </li>
                                            
                <li class="tag">
                                            <a class="article-tags" href="/thema/schule">
                            Schule                        </a>
                                    </li>
                                            
                <li class="tag">
                                            <a class="article-tags" href="/thema/finnland">
                            Finnland                        </a>
                                    </li>
                    </ul>
    </div>
    </div>

                
            <aside class="article-aside">
    <ul>
                            <li class="article-aside__publishdate">
                <time
                      datetime="2019-10-01T13:57:02+02:00">
                    <span class="label">
                        Dienstag                    </span>
                    <span class="content">
                        01. Oktober 2019                    </span>
                    <span class="content">
                                            13:57 Uhr
                                        </span>
                </time>
            </li>
            </ul>
    <ul>
        <li class="article-aside__social-icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sn.at%2Fpanorama%2Finternational%2Fein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980&t=Ein+Toter+und+mehrere+Verletzte+bei+Gewalttat+in+Finnland"
            target="_blank" title="Share on Facebook" data-mcs-share="facebook" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-facebook" >
    <defs>
    <style>.facebook-5d934575a8a32{fill:#fff;}.facebook2-5d934575a8a77{fill:#bbb}</style></defs>
    <rect class="facebook-5d934575a8a32" x="2" y="2" width="20" height="20"/>
    <path  class="svg_facebook facebook2-5d934575a8a77" d="M25.5,3V7.5h-3A1.41,1.41,0,0,0,21,9v3h4.5v4.5H21V27H16.5V16.5h-3V12h3V8.25A5.31,5.31,0,0,1,21.75,3M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
            </a>

            <a href="whatsapp://send?text=Ein+Toter+und+mehrere+Verletzte+bei+Gewalttat+in+Finnland%20https%3A%2F%2Fwww.sn.at%2Fpanorama%2Finternational%2Fein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980" class="whatsapp" data-mcs-share="whatsapp" rel="noopener">
                
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="20" height="20" class="svg-symbol icon-whatsapp">
    <defs><style>.whatsapp-5d934575a8ff4{fill:#bbb}.whatsapp2-5d934575a9030{fill:#fff;}</style></defs>
    <path class="whatsapp-5d934575a8ff4" d="M22,0H2A2,2,0,0,0,0,2V22a2,2,0,0,0,2,2H22a2,2,0,0,0,2-2V2A2,2,0,0,0,22,0Z"/>
    <path class="whatsapp2-5d934575a9030" d="M15.33,13.37c.18.09.29.14.32.21a1.38,1.38,0,0,1-.15.83,1.7,1.7,0,0,1-1.19.78c-.32,0-.33.25-2.07-.51a7.17,7.17,0,0,1-2.88-2.74,3.39,3.39,0,0,1-.64-1.83,1.91,1.91,0,0,1,.67-1.43.52.52,0,0,1,.48-.18h.33c.11,0,.25,0,.39.31l.48,1.31a.32.32,0,0,1,0,.31l-.19.29L10.6,11c-.08.08-.18.18-.08.35a5.2,5.2,0,0,0,.92,1.25,4.63,4.63,0,0,0,1.36.91c.17.1.27.08.38,0l.57-.66c.13-.17.25-.13.41-.08l1.17.62M12,5A7,7,0,1,1,8.26,17.92L5,19l1.08-3.25A7,7,0,0,1,12,5m0,1.4a5.6,5.6,0,0,0-4.58,8.83l-.67,2,2-.67A5.6,5.6,0,1,0,12,6.4Z"/></svg>
            </a>

            <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.sn.at%2Fpanorama%2Finternational%2Fein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980&text=https%3A%2F%2Fwww.sn.at%2Fpanorama%2Finternational%2Fein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980&via=sn_aktuell"
            target="_blank" title="Tweet" data-mcs-share="twitter" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-twitter" ><defs><style>.twitter-5d934575a96ad{fill:#fff;}.twitter2-5d934575a96fa{fill:#bbb;}</style></defs><rect class="twitter-5d934575a96ad" x="2" y="2" width="26" height="26"/><path class="twitter2-5d934575a96fa" d="M23.55,11c-.15,6.9-4.5,11.7-11.1,12A10.92,10.92,0,0,1,6,21.15a8,8,0,0,0,5.85-1.65A4.05,4.05,0,0,1,8.1,16.65a6.05,6.05,0,0,0,1.65,0,4.09,4.09,0,0,1-3.15-4,3,3,0,0,0,1.65.45c-1-.75-2.1-3.45-.9-5.25A11.89,11.89,0,0,0,15.6,12c-1-4.2,4.5-6.6,6.9-3.75a10.11,10.11,0,0,0,2.55-.9A4.9,4.9,0,0,1,23.4,9.6,8.6,8.6,0,0,0,25.5,9a8,8,0,0,1-2,2M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
            </a>
            <a href="mailto:?subject=SN.at%20-%20Ein%20Toter%20und%20mehrere%20Verletzte%20bei%20Gewalttat%20in%20Finnland&body=Quelle:%20https%3A%2F%2Fwww.sn.at%2Fpanorama%2Finternational%2Fein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980%0D%0A%0D%0ABei%20einer%20Gewalttat%20in%20einer%20Berufsschule%20in%20einem%20finnischen%20Einkaufszentrum%20ist%20ein%20Mensch%20get%C3%B6tet%20worden.%20Zehn%20Menschen%20seien%20in%20der%20N%C3%A4he%20der%20Stadt%20Kuopio%20verletzt%20worden%2C%20zwei%20davon%20schwer%2C%20teilte%20die%20zust%C3%A4ndige%20Polizei%20am%20Dienstag%20auf%20Twitter%20mit.%20Eine%20Person%20wurde%20festgenommen.%20Die%20Universit%C3%A4tsklinik%20der%20Stadt%20sprach%20zun%C3%A4chst%20von%20neun%20Verletzten%2C%20die%20ins%20Krankenhaus%20gebracht%20worden%20seien."
            target="_blank" title="Send email" data-mcs-share="mail" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-email"><defs>
<style>.mail-5d934575a9b4c{fill:#fff;}.mail2-5d934575a9b89{fill:#bbb;}</style></defs><rect class="mail-5d934575a9b4c" x="2" y="2" width="26" height="26"/><path class="mail2-5d934575a9b89" d="M6.6,9.6v2.1L15,16.8l8.4-5.1V9.6L15,14.7ZM27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0ZM25.5,20.4a2.05,2.05,0,0,1-2.1,2.1H6.6a2.05,2.05,0,0,1-2.1-2.1V9.6A2.05,2.05,0,0,1,6.6,7.5H23.4a2.05,2.05,0,0,1,2.1,2.1Z"/></svg>
            </a>
        </li>


        
        <li class="article-aside__print">
            <a href="javascript:window.print()">
                
<svg xmlns="http://www.w3.org/2000/svg" width="20px" height="16px" viewBox="0 0 20 16"
     class="svg-symbol" role="img" aria-label="drucken">
    <title>Artikel drucken</title>
    <path fill="#bbb" d="M14,0H6v2h8V0z M5,16h10v-6H5V16z M19.6,3H0.4C0.2,3,0,3.2,0,3.3v9.3C0,12.9,0.2,13,0.4,13L4,13V9h12v4l3.6,0c0.2,0,0.4-0.2,0.4-0.4V3.3C20,3.2,19.8,3,19.6,3z M5,7H3V5h2V7z M8,7H6V5h2V7z"/>
</svg>
 Artikel drucken
            </a>
        </li>
    </ul>
</aside>
<script>
    require(['article/_components/article-aside']);
</script>
    </div>
            
    <p class="article__printonly">
        Aufgerufen am 01.10.2019 um 02:24 auf https://www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980    </p>

</article>
<script>
    require(['components/recommendations'], function(recommendations) {
        recommendations.markConsumed(77042980);
    });
</script>
    <script>
        //if(0==document.getElementsByClassName("article__premium").length){var iframe=document.querySelectorAll("iframe");for(i=0;i<iframe.length;++i)iframe[i].getAttribute("src")&&-1===iframe[i].getAttribute("src").indexOf("www.youtube.com/embed/live")&&-1!==iframe[i].getAttribute("src").indexOf("www.youtube.com/embed")&&(aData=iframe[i].getAttribute("src").split(/[\/\?]/),tmp_='&lt;div class="ytframe"&gt;&lt;div class="YTvideo" data-id="'+aData[4]+'">&lt;/div&gt;&lt;/div&gt;',iframe[i].parentNode.innerHTML=htmlDecode(tmp_))}var tag=document.createElement("script");tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);var objPlayer=new Array;function onYouTubePlayerAPIReady(){for(var e=document.querySelectorAll(".YTvideo"),t=0;t<e.length;t++)objPlayer[t]=new YT.Player(e[t],{playerVars:{autoplay:0,modestbranding:1,rel:0,hl:"de",cc_load_policy:1},videoId:e[t].dataset.id})}var isInViewport=function(e){var t=e.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)},ytframe=document.querySelectorAll(".ytframe"),playvideo=function(){for(i=0;i<ytframe.length;++i)isInViewport(ytframe[i])&&"function"==typeof objPlayer[i].playVideo&&objPlayer[i].playVideo(),isInViewport(ytframe[i])||"function"==typeof objPlayer[i].pauseVideo&&objPlayer[i].pauseVideo()};function htmlDecode(e){var t=document.createElement("div");return t.innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue}ytframe.length&&(setTimeout(function(){playvideo()},6e3),window.addEventListener("scroll",function(e){playvideo()},!1));
        if(0==document.getElementsByClassName("article__premium").length){var iframe=document.querySelectorAll("iframe");for(i=0;i<iframe.length;++i)iframe[i].getAttribute("src")&&-1===iframe[i].getAttribute("src").indexOf("www.youtube-nocookie.com/embed/live")&&-1!==iframe[i].getAttribute("src").indexOf("www.youtube-nocookie.com/embed")&&(aData=iframe[i].getAttribute("src").split(/[\/\?]/),tmp_='&lt;div class="ytframe"&gt;&lt;div class="YTvideo" data-id="'+aData[4]+'">&lt;/div&gt;&lt;/div&gt;',iframe[i].parentNode.innerHTML=htmlDecode(tmp_))}var tag=document.createElement("script");tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);var objPlayer=new Array;function onYouTubePlayerAPIReady(){for(var e=document.querySelectorAll(".YTvideo"),t=0;t<e.length;t++)objPlayer[t]=new YT.Player(e[t],{playerVars:{autoplay:0,modestbranding:1,rel:0,hl:"de",cc_load_policy:1},videoId:e[t].dataset.id})}var isInViewport=function(e){var t=e.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)},ytframe=document.querySelectorAll(".ytframe"),playvideo=function(){for(i=0;i<ytframe.length;++i)isInViewport(ytframe[i])&&"function"==typeof objPlayer[i].playVideo&&objPlayer[i].playVideo(),isInViewport(ytframe[i])||"function"==typeof objPlayer[i].pauseVideo&&objPlayer[i].pauseVideo()};function htmlDecode(e){var t=document.createElement("div");return t.innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue}ytframe.length&&(setTimeout(function(){playvideo()},6e3),window.addEventListener("scroll",function(e){playvideo()},!1));
    </script>

<div class="breadcrumbs" itemprop="breadcrumb">
	<span xmlns:v="http://rdf.data-vocabulary.org/#">
		<span typeof="v:Breadcrumb">
		                                                <a href="http://www.sn.at/" rel="v:url" property="v:title">Startseite</a>
                			<svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8">
			  <polygon fill="#0358A9" points="474 132.053 477.09 129 474 125.94 474.951 125 479 129 474.951 133" transform="translate(-474 -125)"/>
			</svg>
                                                <span rel="v:child" typeof="v:Breadcrumb">
					<a href="//www.sn.at/panorama/" rel="v:url" property="v:title">
						Panorama					</a>
				</span>
                			<svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8">
			  <polygon fill="#0358A9" points="474 132.053 477.09 129 474 125.94 474.951 125 479 129 474.951 133" transform="translate(-474 -125)"/>
			</svg>
                        <span rel="v:child" typeof="v:Breadcrumb">
				<a href="//www.sn.at/panorama/international/" rel="v:url" property="v:title">International</a>
			</span>
		</span>
    </span>
</div>



    
<div class="line-separator line-separator--articlewidth"></div>

                <div class="grid">
                    <div class="grid__row">
                        <div class="grid__column grid__column--1020 outbrainbox">
                                                            <div class="OUTBRAIN" data-src="//www.sn.at/panorama/international/ein-toter-und-mehrere-verletzte-bei-gewalttat-in-finnland-77042980" data-widget-id="AR_4" data-ob-template="DE_Salzburg.com"></div>
                                                    </div>
                    </div>
                </div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="ad ad--superbanner">
    <div class="ad__container">
        <div class="adbox Superbanner_2">
            <div class="adbox Superbanner_2" id="Superbanner_2">
        <script type="text/javascript">
        require(['js/Adition'], function (spunQ) {
            var slotName = 'Superbanner_2';
            spunQ.Adition.renderSlot(slotName);
        });
    </script>
</div>
        </div>
    </div>
</div>

        <div class="article-headlines">
    <div class="article-headlines__inner">
        <div class="article-headlines__title-container">
            <h2>
                Schlagzeilen
            </h2>
                    </div>
        <div class="article-headlines__teaser-list">

            
<div id="newsticker-5d9345769a91a" class="newsticker newsticker--article">
        <ul class="newsticker__list"></ul>
    <button class="newsticker__load active">Mehr News</button>
</div>

    <script>
        require(['lib/score', '_boxes/Box/newsticker_340'], function(score, Newsticker340) {
            new Newsticker340(
                score.dom('#newsticker-5d9345769a91a'),
                3            );
        });
    </script>

        </div>
    </div>
</div>
                    </main>
                    <footer>
    </footer>
<script>
    require(['footer/default']);
</script>
                </div>
                <div class="header__burgernavigation 0" id="burgernavigation">
    <div class="navigation">
        <div class="navigation__container">
        <div class="navigation__login">
            <a href="#" class="icon--login button">
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#ffffff" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
                Login
            </a>
        </div>
        <div class="navigation__logged-in">
                        <a href="https://sso.sn.at/user/profil?client_id=snweb_authorize&amp;redirect_uri=https://www.sn.at/" class="profileclick button">
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#ffffff" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
Profil
            </a>
                        <a href="#" class="logoutclick button">abmelden</a>
        </div>
        
<div class="searchinclude">
    <form name="cms_salzburg_header_mobilesearch" id="cms_salzburg_header_mobilesearch5d9345769b1fa" class="cms_salzburg_header_mobilesearch" action="//www.sn.at/suche" method="get">
        <input id="cms_salzburg_header_mobilesearch_mobileq" name="mobileq" type="text" class="inputField crossActive"/>        <input type="submit" value="Suche" />
    </form>
</div>
        </div>
        <div class="navigation__line">
                  </div>
    </div>
</div>
<script>
    require(['header/menu']);
</script>                <div id="header-search" class="header__search">
    
<div class="searchinclude">
    <form name="cms_salzburg_header_headersearch" id="cms_salzburg_header_headersearch5d9345769b6a3" class="cms_salzburg_header_headersearch" action="//www.sn.at/suche" method="get">
        <input id="cms_salzburg_header_headersearch_q" name="q" type="text" class="inputField crossActive"/>        <input type="submit" value="Suchen" />
    </form>
</div>
</div>
<script>
    require(['header/search']);
</script>
                

<div class="modal header__recommendation" id="recommendation-5d9345769c023">
    <div class="modal__inner">
        <h2 class="recommendation-title">Für Sie empfohlen</h2>
        <div class="recommendation-list"></div>
    </div>
</div>
<script>
    require(['header/recommendation'], function(RecommendationController) {
        new RecommendationController ('#recommendation-5d9345769c023');
    });
</script>
            </div>
            <script type="text/javascript">
                (function() {
                    if (window.location.hash == '#login') {
                        require(['components/user'], function(user) {
                            user.login();
                        });
                    }
                })();
            </script>
            <div class="sitebarcontainer">
                <div class="fixed">
                    <div class="adbox Skyscraper_rechts">
                        <div class="adbox Skyscraper_rechts" id="Skyscraper_rechts">
        <script type="text/javascript">
        require(['js/Adition'], function (spunQ) {
            var slotName = 'Skyscraper_rechts';
            spunQ.Adition.renderSlot(slotName);
        });
    </script>
</div>
                    </div>
                </div>
            </div>
        </div>
        <script>
                        require([
                'article/_components/inline-image-expandable',
                'js/blockerdetection',
                'lib/lazyload'
            ], function(expandable, AdBlockCheck, LazyLoad) {
                new AdBlockCheck();
                return new LazyLoad({
                    elements_selector: ".lazy"
                });
            });
                        if ('serviceWorker' in navigator) {

              
              navigator.serviceWorker.register('/getback-service-worker.js').then(function() {

                
              }, function() {

                
              });
            } else {

              
            }
                    </script>
                <script>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</script>
            </body>
</html>
