<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                    <meta name="robots" content="index, follow" />
                            
<!--script src="//www.sn.at/js/lib%2F_metrics.js?_v=5"></script-->
<script src="//www.sn.at/js/lib/_metrics.js?_v=5" data-cookieconsent="preferences"></script>
<script>
    strg.metrics.init('www.sn.at/metrics');
                strg.metrics.windowStateChange('article.id', 41367898);
                                    strg.metrics.windowStateChange('article.channel.id', 26755102);
            </script>
                <script>
            window.sn = window.sn || {};
            window.sn.apiUrl = '//www.sn.at/';
            window.sn.hassoInfo = {
                "url": 'https://sso.sn.at',
                "clientId": 'snweb_authorize',
            };
        </script>
        
        <title>Weltklimarat dr&auml;ngt zu raschem Handeln f&uuml;r 1,5-Grad-Ziel | SN.at</title>
<link rel="preload" href="//www.sn.at/_sass/modules/cms.salzburg/1.538.402.359" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" type="text/css" href="//www.sn.at/_sass/modules/cms.salzburg/1.538.402.359" /></noscript><script type="text/javascript" src="//www.sn.at/jsbundle/1.538.402.359"></script>

                        <script>
            require(['components/user']);
            require(['lib/score', 'lib/loadcss'], function(score) {
                try {
                    if (window.document.createElement("link").relList.supports("preload")) {
                        return;
                    }
                } catch (e) {
                }
                var preloadCSS = function() {
                    score.dom('link[rel="preload"][as="style"]').forEach(function(link) {
                        loadCSS(link.attr('href'), link.DOMNode);
                        link.attr('rel', null);
                    });
                };
                preloadCSS();
                var interval = window.setInterval(preloadCSS, 300);
                window.addEventListener("load", function () {
                    preloadCSS();
                    window.clearInterval(interval);
                });
            });

                        (function (w) {
                //var source = !("IntersectionObserver" in w) ? "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/8.15.0/lazyload.amd.min.js" : "lib/lazyload";
                var source = !("IntersectionObserver" in w) ? "lib/lazyload" : "lib/lazyload";
                define('image-lazyloader', [source], function(LazyLoad) {
                    return new LazyLoad({
                        elements_selector: ".lazy",
                        data_src: "src",
                        data_srcset: "srcset"
                    });
                });
                require(['image-lazyloader']);
            }(window));
        </script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
        <link rel="preload" href="//www.sn.at/images/fonts/lato-heavy.woff2" as="font" crossorigin type="font/woff2">
        <link rel="preload" href="//www.sn.at/images/fonts/lato-regular.woff2" as="font" crossorigin type="font/woff2">
        <link rel="preload" href="//www.sn.at/images/fonts/vollkorn-mediumitalic.woff2" as="font" crossorigin type="font/woff2">
        <style type="text/css">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</style>

        <meta content="//www.sn.at/images/favicons/windows-icon-144-144.png" name="msapplication-TileImage">
        <meta content="#ffffff" name="msapplication-TileColor">
        <meta name="apple-itunes-app" content="app-id=904040687" />
        <link rel="apple-touch-icon" href="//www.sn.at/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//www.sn.at/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//www.sn.at/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="128x128" href="//www.sn.at/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//www.sn.at/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="//www.sn.at/images/favicons/apple-touch-icon-180x180.png" />
        <link rel="apple-touch-icon" sizes="192x192" href="//www.sn.at/images/favicons/apple-touch-icon-180x180.png" />
        <link rel="icon" href="//www.sn.at/images/favicons/favicon.ico" type="image/x-icon">
        <link rel="shortcut icon" href="//www.sn.at/images/favicons/favicon.ico" type="image/x-icon">
        <link rel="icon" sizes="32x32" href="//www.sn.at/images/favicons/favicon32.ico">
                <meta name="author" content="Salzburger Nachrichten" />
        <meta name="publisher" content="Salzburger Nachrichten" />
        <meta name="copyright" content="Salzburger Nachrichten" />
        <meta property="fb:page_id" content="37952238316" />
                        
                        <script type="application/ld+json">
                    [
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": {
                                "@type": "WebPage",
                                "@id": "https://www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898"
                            },
                            "headline": "Weltklimarat drängt zu raschem Handeln für 1,5-Grad-Ziel",
                            "image": {
                                "@type": "ImageObject",
                                                                    "url": "https://www.sn.at/weltklimarat-draengt-zu-raschem-handeln-fuer-15-grad-ziel-41-79201824.jpg/size-1280x717/41.374.423",
                                                                "width": 1280,
                                "height": 717
                            },
                            "datePublished": "2018-10-08T03:18:29+02:00",
                            "dateModified": "2018-10-08T08:07:09+02:00",
                            "author": {
                            "@type": "Person",
                            "name": "Apa/Dpa/Ag."
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "Salzburger Nachrichten",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.sn.at/images/sn-logo-450x60.png",
                                    "width": 450,
                                    "height": 60
                                }
                            },
                            "description": "Eine Begrenzung der Erderwärmung auf 1,5 Grad im Vergleich zum vorindustriellen Niveau ist nur noch erreichbar durch &quot;schnelles und weitreichendes&quot; Handeln. Dies ist eine der Kernaussagen eines Sonderberichts des Weltklimarats IPCC, der am Montag im südkoreanischen Incheon veröffentlicht wurde."
                        },
                        {
                          "@context": "http://schema.org",
                          "@type": "WebSite",
                          "name": "Salzburger Nachrichten",
                          "alternateName": "SN.at",
                          "url": "https://www.sn.at"
                        }
                    ]
                </script>
                <meta name="description" content="Eine Begrenzung der Erderwärmung auf 1,5 Grad im Vergleich zum vorindustriellen Niveau ist nur noch erreichbar durch &quot;schnelles und weitreichendes&quot; Handeln. Dies ist eine der Kernaussagen eines Sonderberichts des Weltklimarats IPCC, der am Montag im südkoreanischen Incheon veröffentlicht wurde."/>
                <meta property="og:type" content="article" />
                <meta property="og:article:published_time" content="2018-10-08T03:18:29+02:00" />
                <meta property="og:article:modified_time" content="2018-10-08T08:07:09+02:00" />
                <meta property="og:article:publisher" content="https://www.facebook.com/salzburger.nachrichten" />
                <meta property="og:description" content="Eine Begrenzung der Erderwärmung auf 1,5 Grad im Vergleich zum vorindustriellen Niveau ist nur noch erreichbar durch &quot;schnelles und weitreichendes&quot; Handeln. Dies ist eine der Kernaussagen eines Sonderberichts des Weltklimarats IPCC, der am Montag im südkoreanischen Incheon veröffentlicht wurde." />
                <meta property="og:title" content="Weltklimarat drängt zu raschem Handeln für 1,5-Grad-Ziel" />
                <meta property="og:url" content="https://www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898" />
                                    <meta property="og:image" content="https://www.sn.at/weltklimarat-draengt-zu-raschem-handeln-fuer-15-grad-ziel-41-79201824.jpg/size-1280x717/41.374.423"/>
                    <meta property="og:image:width" content="1280" />
                    <meta property="og:image:height" content="717" />
                    <meta name="twitter:image" content="https://www.sn.at/weltklimarat-draengt-zu-raschem-handeln-fuer-15-grad-ziel-41-79201824.jpg/size-1280x717/41.374.423">
                
                <meta property="twitter:title" content="Weltklimarat drängt zu raschem Handeln für 1,5-Grad-Ziel"/>
                <meta property="twitter:description" content="Eine Begrenzung der Erderwärmung auf 1,5 Grad im Vergleich zum vorindustriellen Niveau ist nur noch erreichbar durch &quot;schnelles und weitreichendes&quot; Handeln. Dies ist eine der Kernaussagen eines Sonderberichts des Weltklimarats IPCC, der am Montag im südkoreanischen Incheon veröffentlicht wurde."/>
                <link rel="canonical" href="https://www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898"/>
                                    <link rel="amphtml" href="https://www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898/amp" />
                
                <meta name="news_keywords" content="Klimawandel,Klimaerwärmung,Südkorea "/>


                                <script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-cookieconsent="statistics"></script>
        
         <script type="application/ld+json">
     {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement":
         [
             {
                 "@type": "ListItem",
                 "position": 1,
                 "item": {
                     "@id": "//www.sn.at/",
                     "name": "Salzburger Nachrichten"
                 }
             },
                              {
                     "@type": "ListItem",
                     "position": 2,
                     "item": {
                         "@id": "//www.sn.at/panorama/",
                         "name": "Panorama"
                     }
                 }
                 ,                              {
                     "@type": "ListItem",
                     "position": 3,
                     "item": {
                         "@id": "//www.sn.at/panorama/klimawandel/",
                         "name": "Klimawandel"
                     }
                 }
                                       ]
     }
 </script>
        <!-- Google Tag Manager Data Layer Anfang-->
<script type="text/javascript">
    var _d = document;
    var _dl = _d.location;
    var _dlp = _dl.pathname;
    var _dr = _d.referrer;
    var session = JSON.parse(window.localStorage.getItem('strg.metrics.client.state'));
    var webuser = 0;
    if (window.localStorage.getItem('user.uniqueId')) {webuser = window.localStorage.getItem('user.uniqueId');}
    var snuser = session["user.premium_status"];
    var loginstatus = session["user.login_status"];
    dataLayer = [];
    dataLayer.push({
        'GTM_spunq_userid' : webuser,
        'GTM_spunq_snuser' : snuser,
        'GTM_spunq_loggedinuser' : loginstatus,
        
                                                                                                                                                                                        'GTM_spunq_post_type': 'Artikel-Seite',
        'GTM_spunq_channel':  'Klimawandel',
        'GTM_spunq_channellist': 'frontpage, panorama, klimawandel',
        'GTM_spunq_author': 'Apa/Dpa/Ag.',
        'GTM_spunq_commentcount': '0',
        'GTM_spunq_tags': '_Prio_3, _Prio_1-3, Panorama, Klimawandel, Longread, Klimaerwärmung, Südkorea, ',
                'GTM_spunq_ispremium': 'no',
                


    });
</script>
<!-- Google Tag Manager Data Layer Ende-->
                <script type="text/javascript">
    var idpt = (idpt || {});
    function loadScript(scriptSrc) {
        var script = document.createElement('script');
        script.async=true;
        script.type = 'text/javascript';
        script.src = scriptSrc;
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(script, node);
    }
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        idpt.publisherId = 1034;
        var pubCfgSrc = (useSSL ? 'https:' : 'http:') +
        '//idpt.360yield.com/pubcfg/1034-cfg.js';
        loadScript(pubCfgSrc);
        var src = (useSSL ? 'https:' : 'http:') +
        '//idpt.360yield.com/idpt.js';
        loadScript(src);
    })();
</script>

        <script>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</script>
        <script>(window.dataLayer = window.dataLayer || []).push({'variable': 'value'})</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NNVW9K');</script>
<!-- End Google Tag Manager -->                        <meta name="yandex-verification" content="6bd069fd2de1f370" />

            </head>
    <body class="score-state-group--inactive ">
        <script type="text/javascript">
        var oewaPath = "RedCont/Wissenschaft/WissenschaftUeberblick";
        var oewaFrabo = "in";
        if (screen.width < 768) {
            oewaPath = oewaPath + "/moewa/";
            oewaFrabo = "mo";
        }
        <!-- SZM VERSION="3.0" -->
        if (window.iom) {
            var oewa_data = {
                "cn":"at", // country
                "st":"at_w_atsn", // sitename
                "cp":oewaPath, // kategorienpfad
                "sv":oewaFrabo, // Format der Befragungseinladung
                "ps":"lin" // Privacy setting
            };
            iom.c(oewa_data,1);
        }
        <!--/SZM -->
    </script>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNVW9K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="layout">
                        <div class="sitebar-preview"></div>
            <div class="contentcontainer">
                <div class="canvascontainer">
                    
<header id="header" class="header">
    <div class="sticky-reference-container"></div>
    <div class="header__placeholder"></div>
    <div class="header__content">
        <a href="//www.sn.at/" class="header__logo">
            
<svg xmlns="http://www.w3.org/2000/svg" width="442" height="56" class="svg-symbol" viewBox="0 0 442 56">
  <title>SN.at Logo</title>
  <path fill="#06437e" d="M105.9 41.4V14.3L98.8 10l-5.1 4.7V2.6L89 4.5l-2.6-.7v37.7l7.5 5.3 12-5.4zm-7.2-1.2l-5-2.1V17.6l5 2.5v20.1zm295.6-28.9h6l-3.9 6.7h-2.2v20.2l3.7 2.7L393 47l-6.1-3.7V17.9h-2.3l9.6-11.7v5.1zm-58.9.2l4.9-1.7v29.8l2.3 1.8-5.3 5.7-4.5-3.9V10.1l2.6 1.4zm4.3-9.1l-3.9 6.1-1.9.9 1.9-7.1h3.9zm-96.3 2.8v34.5l3.5 1.8-4.2 5.4-6.7-3.4V10.2L231.6 8v38.1h-1.4V3.5h1.4v2.4l5.8-5.9 6 5.2zM223.5 0l5.3 3.6v43.2l-5.3-1.8-2 .5V8.2l-3.9-2.8 5.9-5.4zm-29.6 21.9L187 10l-9.8 7.5v23.9l11 5.4 4.8-6.7-.9-.7-1.3 1.9-6.3-3.3v-8.6l9.4-7.5zm-5.2 2.7l-4.1 3.2v-9.9l4.1 6.7zm-16.5 22.1V15.4L162 10l-9.2 7.7v25.2l5.9 3.8 6.2-4.6v6.8l-7.5-.4-4.4 6 .9.7c.1-.1 1.1-1.6 1.2-1.7l10.4 2.6 6.7-9.4zm-7.3-6.5l-5-2.1V17.6l5 2.5v20.1zm-26.6-30L141 13l7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4.1-26.4-2.4-1 3.3-5.8zM64.1 2.6v37l2.2 1.6-4.2 5.6-5.3-3.7V3.8l2.6.7 4.7-1.9zm-10 38.8l-2.8-1.8V15.4L41 10l-9.3 7.7v24.6l5.9 4.5 6.3-5.6v2l6.2 3.6 4-5.4zm-10.2-1.3l-4.9-2V17.6l4.9 2.5v20zM31.8 3.3l-.9-.7L2.1 42.4l.9.7 2.1-3L17 46.7l9.7-7.8V22.2l-6.2-3.1L31.8 3.3zM19.4 38.1l-9.2-4.7 5.1-7.1 4 2.1v9.7zM29.8 1.7l-.9-.7-3.4 4.7L16.7 0 6 7.4v14.4l5.8 2.8L0 40.9l1 .7L29.8 1.7zm-8.9 10l-3.8 5.6-3.9-2V7.8l7.7 3.9zm250.7 29.7l-2.8-1.8V15.4L258.6 10l-9.4 7.7v24.6l5.9 4.5 6.3-5.6v2l6.2 3.6 4-5.4zm-10.1-1.3l-4.9-1.9V17.6l4.9 2.4v20.1zm166-30.2v4.8l6.4-4.9 6 5.8v24.1l2.1 1.4-4.1 5.9-5.3-3.8.1-22.8-5.1-2.9v22l2.2 1.6-4.3 5.6-5.3-3.7V10.2l2.4 1.4 4.9-1.7zM297.8 2.7v12.1l6.3-4.6 6 5.5v24l2.2 1.5-4.1 5.9-5.3-3.8V20.4l-5.1-2.7v22l2.2 1.6-4.3 5.6-5.3-3.7V3.8l2.7.7 4.7-1.8zm-14.9 7.4l9.2 5.2-4.6 5.3-5.7-3v20.5l5.4 3.2 1.4-1.9.9.7-4.9 6.8-10.1-5.4v-24l8.4-7.4zm-85.3.1l2.7 2.8 7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4V17.1l-2.3-1.1 3.3-5.8zM73.1 10l9.1 4.4-4.8 5.9 4.2 3.6v23.6L73 52.9l-5.8-4.1 3.6-4.8 3.5 1.7V26.3L69.5 23l4.6-4.9-6.6-3.5 5.6-4.6zm41.1.2l4.7 3.3V38l5 2.1V18l-1.8-1.8 5.7-6 3.6 3v26.3l2.7 1.7-4.2 5.5-4.4-2.9-6.1 2.9-7.7-5.4V18.1c0 .1-2.5-2.4-2.4-2.4l4.9-5.5zm203.3 0l2.7 2.8 7.4-3.1 4.5 5.7-4.9 4-3.2-1.9v21.9l3.2 1.7-3.9 5.5-6.8-3.4.1-26.4-2.4-1 3.3-5.8zm100 11.7L410.6 10l-9.8 7.5v23.9l11 5.4 4.8-6.7-.9-.7-1.3 1.9-6.3-3.3v-8.6l9.4-7.5zm-5.2 2.7l-4.1 3.2v-9.9l4.1 6.7zM368.7 2.7v12.1l6.3-4.6 6 5.5v24l2.2 1.5-4.1 5.9-5.3-3.8V20.4l-5.1-2.7v22l2.2 1.6-4.3 5.6-5.3-3.7V3.8l2.7.7 4.7-1.8zm-14.8 7.4l9.2 5.2-4.6 5.3-5.7-3v20.5l5.4 3.2 1.4-1.9.9.7-4.9 6.8-10.1-5.4v-24l8.4-7.4z"/>
</svg>
        </a>
                    <div class="header__title">
                <h3>
                    Weltklimarat drängt zu raschem Handeln für 1,5-Grad-Ziel                </h3>
            </div>
                <ul class="header__services">
            <li>
                <a href="//abo.sn.at/nachrichten/abonnement/">
                    Abo
                </a>
            </li>
            <li>
                <a href="//www.sn.at/service/wir-ueber-uns/die-sn-newsletter-in-ihrem-postfach-18579961">
                    Newsletter
                </a>
            </li>
            <li>
                <a href="//www.sn.at/sn-card/">
                    SN-Card
                </a>
            </li>
        </ul>
        <ul class="header__icon-navigation">
                        <li class="icon--login">
                <a href="https://sso.sn.at/user/profil?client_id=snweb_authorize&amp;redirect_uri=https://www.sn.at/">
                    
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#333" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
                </a>
            </li>
            <li class="icon--search">
                <svg width="34"
     height="34"
     viewBox="0 0 34 34"
     class="cross">
    <polygon fill="#333"
             fill-rule="evenodd"
             points="67.576 37 54 50.576 40.424 37 37 40.424 50.576 54 37 67.576 40.424 71 54 57.424 67.576 71 71 67.576 57.424 54 71 40.424"
             transform="translate(-37 -37)"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="search">
    <title>search</title>
    <path fill="#333" d="M10.301,8.179C10.745,7.388,11,6.473,11,5.5c0-3.036-2.462-5.5-5.5-5.5C2.462-0.001,0,2.463,0,5.5
		c0,3.037,2.462,5.501,5.5,5.501c0.974,0,1.886-0.256,2.68-0.7l3.26,3.26C11.732,13.854,12.116,14,12.5,14
		c0.384,0,0.768-0.146,1.061-0.439c0.586-0.586,0.586-1.535,0-2.121L10.301,8.179z M5.5,9.308c-2.103,0-3.808-1.704-3.808-3.809
		c0-2.103,1.705-3.808,3.808-3.808c2.102,0,3.808,1.704,3.808,3.808C9.308,7.604,7.602,9.308,5.5,9.308z"/>
</svg>
            </li>
            <li class="icon--burger">
                <svg width="34"
     height="34"
     viewBox="0 0 34 34"
     class="cross">
    <polygon fill="#333"
             fill-rule="evenodd"
             points="67.576 37 54 50.576 40.424 37 37 40.424 50.576 54 37 67.576 40.424 71 54 57.424 67.576 71 71 67.576 57.424 54 71 40.424"
             transform="translate(-37 -37)"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="18px" height="12px" viewBox="0 0 18 12"
     class="svg-symbol icon-navigation" role="img" aria-label="navigation">
    <title>navigation</title>
    <path class="svgmenu" fill="#333" d="M0 0h18v2H0V0M0 5h18V7H0V5M0 10h18v2H0V10z"/>
    <path class="svgmenu-close"  fill="#333" d="M0,0h18.008v2H0V0 M0,5.001h18.008V7H0V5.001 M0,10.001h18.008v2H0V10.001z"/>
</svg>
                
<svg xmlns="http://www.w3.org/2000/svg" width="32" height="25" viewBox="0 0 32 25" class="icon--navigationcombined">
  <g fill-rule="evenodd">
    <path fill="#333" d="M0 4L11 4 11 7 0 7 0 4zM0 13L11 13 11 16 0 16 0 13zM0 22L28 22 28 25 0 25 0 22zM21.0709073 11.9687143C18.3683935 11.9687143 16.1757636 9.77657143 16.1757636 7.07142857 16.1757636 4.36757143 18.3683935 2.17542857 21.0709073 2.17542857 23.773421 2.17542857 25.966051 4.36628571 25.966051 7.07142857 25.966051 9.77657143 23.773421 11.9687143 21.0709073 11.9687143zM27.2427066 10.5171429C27.8148662 9.49885714 28.1418146 8.32371429 28.1418146 7.07142857 28.1418146 3.168 24.976124 0 21.0709073 0 17.1656906 0 14 3.168 14 7.07142857 14 10.9761429 17.1656906 14.1441429 21.0709073 14.1441429 22.322912 14.1441429 23.4957744 13.815 24.5168394 13.2441429L28.7074872 17.4355714C29.0824399 17.8122857 29.5767547 18 30.0697721 18 30.5640869 18 31.0584017 17.8122857 31.4346518 17.4355714 32.1884494 16.6834286 32.1884494 15.462 31.4346518 14.7098571L27.2427066 10.5171429z"></path>
  </g>
</svg>
            </li>
        </ul>
        <div class="header__date">
            Montag, 08. Oktober 2018        </div>
        <div class="header__weather">
            <div id="header__weather-5bbb0b4123bf0">
    <a href="/wetter/" title="Wetter Salzburg">
        <span class="header__weather--symbol"></span>
        <span class="header__weather--text"></span>
    </a>
</div>
<script>
    require(['lib/score', 'header/weather'], function(score, HeaderWeatherController) {
        new HeaderWeatherController(
            score.dom('#header__weather-5bbb0b4123bf0'),
            5551        );
    });
</script>
        </div>

                <div class="header__navigation">
    <ul>
                                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/salzburg/"
                                                                                                                >
                            Salzburg                        </a>
                                    </li>
                                            <li class="header__navigation-item header__navigation-item--active">
                                            <a href="//www.sn.at/panorama/"
                                                                                                                >
                            Panorama                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/leben/"
                                                                                                                >
                            Leben                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/politik/"
                                                                                                                >
                            Politik                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/wirtschaft/"
                                                                                                                >
                            Wirtschaft                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/kultur/"
                                                                                                                >
                            Kultur                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//www.sn.at/sport/"
                                                                                                                >
                            Sport                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//karriere.sn.at/?utm_source=sn.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_jobs"
                                                                                                                >
                            Karriere                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//immo.sn.at/?utm_source=sn.at&amp;utm_medium=internal&amp;utm_campaign=header_navi&amp;utm_content=header_immo"
                                                                                                                >
                            Immobilien                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="//motor.sn.at/"
                                                                                                                >
                            Motor                        </a>
                                    </li>
                                            <li class="header__navigation-item">
                                            <a href="#"
                                                            class="icon--burger"
                                                                                        target="_self"
                                                                                    >
                            mehr ...                        </a>
                                    </li>
                        </ul>
</div>

    </div>
</header>

<script>
    require(['header/default']);
</script>
                    <div class="adbox Billboard_unter_Menue">
                        <div id="Billboard">
                            <script>
                                idpt.que.push(function() {
                                    idpt.loadAds(["Billboard"]);
                                    idpt.renderAd("Billboard");
                                });
                            </script>
                        </div>
                    </div>
                    <main class="content" data-content-container="">
                        <div class="header-classified">
    <div class="header-classified__box">
        <a href="https://immo.sn.at/?utm_source=sn.at&utm_medium=internal&utm_campaign=header_mobil_notsticky&utm_content=header_immo">
            <svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 425.2 283.46"><defs><style>.cls-1{fill:none}.cls-2{fill:#005ca9}.cls-3{fill:#95c11f}.cls-4{fill:#e30613}.cls-5{opacity:.5}.cls-6{clip-path:url(#clip-path)}</style><clipPath id="clip-path"><path class="cls-1" d="M67.03 -1H358.15999999999997V284.46H67.03z"/></clipPath></defs><title>immo-logo</title><path class="cls-2" d="M212.6 76.14L108 156.65c-.34.25-.7.43-1 .68V260c0 12.93 9.5 23.43 21.22 23.43h168c11.71 0 21.22-10.49 21.22-23.43V156.72a.29.29 0 0 1-.09-.07z"/><path class="cls-2" d="M329.37 137.43a16.48 16.48 0 0 0 10.09 3.51 17.23 17.23 0 0 0 14.54-8.36c5.59-8.86 3.62-21-4.4-27.19L212.6 0l-137 105.4c-8 6.16-10 18.33-4.4 27.19a17.22 17.22 0 0 0 14.53 8.36 16.46 16.46 0 0 0 10.08-3.51L212.6 47.6z"/><path class="cls-3" d="M313.95 104l-80.51 62.34c-.26.19-.54.33-.8.52v79.53c0 10 7.31 18.14 16.33 18.14h129.25c9 0 16.33-8.13 16.33-18.14v-80a.27.27 0 0 1-.07-.06z"/><path class="cls-3" d="M403.81 151.49a12.63 12.63 0 0 0 7.76 2.72 13.24 13.24 0 0 0 11.17-6.47c4.3-6.86 2.79-16.28-3.38-21.05L313.95 45.07l-105.42 81.61c-6.17 4.77-7.69 14.2-3.38 21.05a13.24 13.24 0 0 0 11.18 6.47 12.62 12.62 0 0 0 7.76-2.72l89.86-69.56z"/><path class="cls-4" d="M98.22 122.83l-71.08 55c-.23.17-.48.29-.71.46v70.22c0 8.84 6.46 16 14.42 16H155c8 0 14.42-7.17 14.42-16v-70.59a.2.2 0 0 1-.06 0z"/><path class="cls-4" d="M177.56 164.73a11.16 11.16 0 0 0 6.86 2.4 11.69 11.69 0 0 0 9.87-5.71c3.8-6.05 2.46-14.37-3-18.59L98.22 70.77 5.15 142.83c-5.45 4.21-6.79 12.53-3 18.59a11.69 11.69 0 0 0 9.85 5.71 11.14 11.14 0 0 0 6.85-2.4l79.34-61.41z"/><g class="cls-5"><g class="cls-6"><path class="cls-2" d="M212.6 76.14L108 156.65c-.34.25-.7.43-1 .68V260c0 12.93 9.5 23.43 21.22 23.43h168c11.71 0 21.22-10.49 21.22-23.43V156.72a.29.29 0 0 1-.09-.07z"/><path class="cls-2" d="M329.37 137.43a16.48 16.48 0 0 0 10.09 3.51 17.23 17.23 0 0 0 14.54-8.36c5.59-8.86 3.62-21-4.4-27.19L212.6 0l-137 105.4c-8 6.16-10 18.33-4.4 27.19a17.22 17.22 0 0 0 14.53 8.36 16.46 16.46 0 0 0 10.08-3.51L212.6 47.6z"/></g></g></svg>            <h3 class="header-classified__headline">Immobilien</h3>
        </a>
    </div><!--
    --><div class="header-classified__box">
        <a href="https://karriere.sn.at/?utm_source=sn.at&utm_medium=internal&utm_campaign=header_mobil_notsticky&utm_content=header_jobs">
            <svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 368.5 283.46"><defs><style>.cls-1{fill:none}.cls-2{fill:#005ca9}.cls-3{fill:#e30613}.cls-4{fill:#95c11f}.cls-5{opacity:.5}.cls-6{clip-path:url(#clip-path)}</style><clipPath id="clip-path" transform="translate(-28.35)"><path class="cls-1" d="M92.8 -1H332.35V284.46H92.8z"/></clipPath></defs><title>karriere-logo</title><path class="cls-2" d="M212.83 0h-.5c-33 .59-61.2 29.64-57.75 64.61 3 30.27 25 63.56 57.75 64.09h.5c32.73-.53 54.76-33.82 57.74-64.09C274 29.64 245.83.59 212.83 0" transform="translate(-28.35)"/><path class="cls-2" d="M252.6 128.69c-10.71 10.27-25.21 14.76-40.81 15-.06 0-.12.21-.19.21-14.82 0-30-5.65-39-15.25-37.35 9-78.79 8.75-78.79 57.36v70.35c0 19.65 12.87 26.59 28.6 27.08h182.45c15 0 26.49-14.24 26.49-27.08V186c0-49.08-45.12-49.21-78.76-57.36" transform="translate(-28.35)"/><path class="cls-3" d="M137.71 158c-7.38 7.08-17.36 10.16-28.11 10.36 0 0-.09.15-.13.15-10.21 0-20.64-3.9-26.86-10.5-25.73 6.2-54.26 6-54.26 39.5v48.45c0 13.54 8.86 18.31 19.69 18.65h125.67c10.33 0 18.25-9.81 18.25-18.65v-48.49c0-33.8-31.07-33.89-54.24-39.5" transform="translate(-28.35)"/><path class="cls-3" d="M110.32 70.15H110c-22.7.41-42.15 20.41-39.78 44.5 2.08 20.85 17.24 43.78 39.78 44.14h.35c22.55-.36 37.71-23.29 39.77-44.14 2.39-24.09-17-44.09-39.77-44.5" transform="translate(-28.35)"/><path class="cls-4" d="M353 116.59c-6 5.73-14 8.23-22.74 8.38 0 0-.07.12-.11.12-8.26 0-16.7-3.15-21.73-8.5-20.81 5-43.9 4.88-43.9 32v100.89c0 11 7.17 14.82 15.93 15.09h101.64c8.35 0 14.76-7.93 14.76-15.09V148.54c0-27.35-25.14-27.42-43.88-32" transform="translate(-28.35)"/><path class="cls-4" d="M330.81 44.88h-.28c-18.37.33-34.1 16.52-32.18 36 1.68 16.87 13.94 35.42 32.18 35.71h.28c18.24-.29 30.51-18.84 32.17-35.71 1.93-19.48-13.79-35.67-32.17-36" transform="translate(-28.35)"/><g class="cls-5"><g class="cls-6"><path class="cls-2" d="M212.83 0h-.5c-33 .59-61.2 29.64-57.75 64.61 3 30.27 25 63.56 57.75 64.09h.5c32.73-.53 54.76-33.82 57.74-64.09C274 29.64 245.83.59 212.83 0" transform="translate(-28.35)"/><path class="cls-2" d="M252.6 128.69c-10.71 10.27-25.21 14.76-40.81 15-.06 0-.12.21-.19.21-14.82 0-30-5.65-39-15.25-37.35 9-78.79 8.75-78.79 57.36v70.35c0 19.65 12.87 26.59 28.6 27.08h182.45c15 0 26.49-14.24 26.49-27.08V186c0-49.08-45.12-49.21-78.76-57.36" transform="translate(-28.35)"/></g></g></svg>            <h3 class="header-classified__headline">Karriere</h3>
        </a>
    </div>
</div>
                        <article id="article-41367898" class="article">
    <header>
                        <div class="article__titleadditions">
                                                                            <span class="article__pretitle">
                    <a href="//www.sn.at/panorama/klimawandel/">
                        Klimawandel                    </a>
                </span>
                    </div>
        <h1 class="article__title">
            Weltklimarat drängt zu raschem Handeln für 1,5-Grad-Ziel        </h1>
    </header>

                        <div class="article__layout-container">
    <div class="article__body klimawandel">
        <p class="article__leadtext">
            Eine Begrenzung der Erderwärmung auf 1,5 Grad im Vergleich zum vorindustriellen Niveau ist nur noch erreichbar durch &quot;schnelles und weitreichendes&quot; Handeln. Dies ist eine der Kernaussagen eines Sonderberichts des Weltklimarats IPCC, der am Montag im südkoreanischen Incheon veröffentlicht wurde.        </p>
                
<figure class="inline-image">
    <span class="inline-image__container">
        <img class="lazy"
            src="//www.sn.at/weltklimarat-draengt-zu-raschem-handeln-fuer-15-grad-ziel-41-79201824.jpg/640x--blazy/41.374.423"
            data-src="//www.sn.at/weltklimarat-draengt-zu-raschem-handeln-fuer-15-grad-ziel-41-79201824.jpg/640x/41.374.423"
            alt="Das arktische Meereis geht immer weiter zurück ">
                    <span class="inline-image__copyright">
                SN/APA (AFP/Getty)/MARIO TAMA            </span>
            </span>
    <figcaption class="inline-image__caption">
                    Das arktische Meereis geht immer weiter zurück             </figcaption>
</figure>

        

        <div class="article__bodytext">
            <p>Das Erreichen genau dieses 1,5-Grad-Ziels ist demnach erforderlich, um schwerwiegende Folgen für das Leben auf der Erde noch zu vermeiden. Der globale Ausstoß von Kohlendioxid (CO2) müsste demnach von 2010 bis 2030 um 45 Prozent fallen und im Jahr 2050 Null erreichen.</p><div class="adbox Medium_Rectangle_1">
    <div id="Medium_Rectangle_1">
        <script>
            idpt.que.push(function() {
                idpt.loadAds(["Medium_Rectangle_1"]);
                idpt.renderAd("Medium_Rectangle_1");
            });
        </script>
    </div>
</div>

<p>"Eine der Kernaussagen des Berichts ist: Wir sehen derzeit bereits die Konsequenzen von einem Grad Erderwärmung wie mehr Extremwetter, steigende Meeresspiegel, schwindendes arktisches Meereis und andere Veränderungen", sagte der Co-Vorsitzende einer IPCC-Arbeitsgruppe, Panmao Zhai.</p>
<p>Im Klimaabkommen von Paris hatten sich die Länder Ende 2015 darauf geeinigt, die Erderwärmung auf deutlich unter zwei Grad, wenn möglich sogar auf 1,5 Grad zu begrenzen. Letzteres hatten vor allem die kleinen Inselstaaten gefordert. Der Sonderbericht des IPCC ist auch Grundlage für die Weltklimakonferenz im Dezember im polnischen Kattowitz.</p>
<p>Während jedoch früher davon ausgegangen wurde, dass bei einer Erwärmung um zwei Grad die Folgen der Erderwärmung noch halbwegs kontrollierbar sein dürften, äußern die Wissenschaftler daran nun deutliche Zweifel und drängen daher auf entschiedeneres Handeln. "Jede weitere Erwärmung, besonders über 1,5 Grad hinaus, vergrößert die Gefahr langanhaltender oder nicht mehr umkehrbarer Veränderungen so wie dem Verlust von Öko-Systemen", erklärte dazu der Ko-Vorsitzende der Arbeitsgruppe II des IPCC, der Kieler Klimaforscher Hans-Otto Pörtner.</p><div class="adbox inRead">
    <div id="inRead">
        <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
        <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4302747"></script>
        <noscript><a href="https://ad1.adfarm1.adition.com/click?sid=4302747&ts=[timestamp]">
                <img src="https://ad1.adfarm1.adition.com/banner?sid=4302747&ts=[timestamp]" border="0"></a></noscript>
    </div>
</div>

<p>Die Kosten für das notwendige Umsteuern wären laut der Zusammenfassung des 400-Seiten-Berichts, an dem 91 Autoren aus 40 Staaten beteiligt waren, mit schätzungsweise 2,1 Billionen Euro weltweit allein im Energiesektor erheblich. Ohne dieses Umsteuern - auch in weiteren Sektoren wie Verkehr und Landwirtschaft - wäre aber mit weit höheren Kosten zu rechnen.</p>
<p>Greenpeace Österreich forderte unterdessen die Bundesregierung auf, die nationalen Klimaziele erheblich nachzubessern. Nur wenn Industrieländer wie Österreich bis zum Jahr 2030 deutlich weniger Treibhausgase ausstoßen, können die Pariser Klimaziele erreicht und der Klimakollaps abgewendet werden.</p>
<p>"Der Bericht des Weltklimarats zeigt unmissverständlich: Wir können den Klimakollaps nur abwenden, wenn alle an einem Strang ziehen", sagte Adam Pawloff von Greenpeace in Österreich. Die Regierung müsse endlich Verantwortung übernehmen. Die heimischen Klimaschutzziele seien reine Augenauswischerei. "Statt Klimaschutz mit Tempo 140 an die Wand zu fahren, muss die schwarz-blaue Regierung die nationalen Ziele erheblich nachbessern und ihre zahnlose Klimastrategie erneuern." Derzeit liegt das CO2-Reduktionsziel in Österreich bei 36 Prozent bis 2030. Greenpeace fordert EU-weit eine Erhöhung auf 65 Prozent.</p>
<p>"Der Bericht des Weltklimarats belegt einmal mehr, dass der Hut brennt", meint Pawloff. Der extrem heiße Sommer habe uns am eigenen Leib spüren lassen, wo die Reise hingeht, wenn Klimapolitik nicht oberste Priorität hat: Dürren, Hitzewellen und Waldbrände sind in Europa keine Ausnahme mehr und könnten zur Normalität werden.</p><div class="adbox Medium_Rectangle_2">
    <div id="Medium_Rectangle_2">
        <script>
            idpt.que.push(function() {
                idpt.loadAds(["Medium_Rectangle_2"]);
                idpt.renderAd("Medium_Rectangle_2");
            });
        </script>
    </div>
</div>

<p>Für Österreich sieht Greenpeace eine klare Handlungsanleitung: 100 Prozent erneuerbarer Strom aus Sonne, Wind und Wasser bis 2030 und ein klares Aus für Öl- und Gasheizungen bei Kesseltausch und Neubauten. Die größte Herausforderung liegt allerdings im Bereich Verkehr: Hier müsse ab 2028 ein Verkaufsstopp für Diesel-, Benzin-und Hybridfahrzeuge her und es brauche massive Investitionen in den Ausbau von öffentlichen Verkehrsmitteln, Radinfrastruktur und E-Mobilität. "Das Ölzeitalter muss dringend Geschichte werden. Dafür brauchen wir eine echte Mobilitätswende, die gut ausgebaute und günstige Öffis an die Stelle des Pkw-Verkehrs setzt und nicht allein die E-Mobilität fördert", sagte Pawloff.</p>
                            <span class="article__source">
                                Quelle: Apa/Dpa/Ag.                            </span>
                                </div>

                                            <div class="wrap-tags">
        <ul class="tags">
                                                                                                                    <li class="tag">
                    <a class="article-tags" href="/thema/panorama">
                        Panorama                    </a>
                </li>
                                                            <li class="tag">
                    <a class="article-tags" href="/thema/klimawandel">
                        Klimawandel                    </a>
                </li>
                                                                            <li class="tag">
                    <a class="article-tags" href="/thema/klimaerw%C3%A4rmung">
                        Klimaerwärmung                    </a>
                </li>
                                                            <li class="tag">
                    <a class="article-tags" href="/thema/s%C3%BCdkorea">
                        Südkorea                    </a>
                </li>
                    </ul>
    </div>
    </div>
                <aside class="article-aside">
    <ul>
                            <li class="article-aside__publishdate">
                <time
                      datetime="2018-10-08T08:07:09+02:00">
                    <span class="label">
                        Montag                    </span>
                    <span class="content">
                        08. Oktober 2018                    </span>
                    <span class="content">
                                            08:07 Uhr
                                        </span>
                </time>
            </li>
            </ul>
    <ul>
        <li class="article-aside__social-icons">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sn.at%2Fpanorama%2Fklimawandel%2Fweltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898&t=Weltklimarat+dr%C3%A4ngt+zu+raschem+Handeln+f%C3%BCr+1%2C5-Grad-Ziel"
            target="_blank" title="Share on Facebook" data-mcs-share="facebook" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-facebook" >
    <defs>
    <style>.facebook-5bbb0b415cae6{fill:#fff;}.facebook2-5bbb0b415cb23{fill:#bbb}</style></defs>
    <rect class="facebook-5bbb0b415cae6" x="2" y="2" width="20" height="20"/>
    <path  class="svg_facebook facebook2-5bbb0b415cb23" d="M25.5,3V7.5h-3A1.41,1.41,0,0,0,21,9v3h4.5v4.5H21V27H16.5V16.5h-3V12h3V8.25A5.31,5.31,0,0,1,21.75,3M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
            </a>

            <a href="whatsapp://send?text=Weltklimarat+dr%C3%A4ngt+zu+raschem+Handeln+f%C3%BCr+1%2C5-Grad-Ziel%20https%3A%2F%2Fwww.sn.at%2Fpanorama%2Fklimawandel%2Fweltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898" class="whatsapp" data-mcs-share="whatsapp" rel="noopener">
                
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="20" height="20" class="svg-symbol icon-whatsapp">
    <defs><style>.whatsapp-5bbb0b415cf1f{fill:#bbb}.whatsapp2-5bbb0b415cf5d{fill:#fff;}</style></defs>
    <path class="whatsapp-5bbb0b415cf1f" d="M22,0H2A2,2,0,0,0,0,2V22a2,2,0,0,0,2,2H22a2,2,0,0,0,2-2V2A2,2,0,0,0,22,0Z"/>
    <path class="whatsapp2-5bbb0b415cf5d" d="M15.33,13.37c.18.09.29.14.32.21a1.38,1.38,0,0,1-.15.83,1.7,1.7,0,0,1-1.19.78c-.32,0-.33.25-2.07-.51a7.17,7.17,0,0,1-2.88-2.74,3.39,3.39,0,0,1-.64-1.83,1.91,1.91,0,0,1,.67-1.43.52.52,0,0,1,.48-.18h.33c.11,0,.25,0,.39.31l.48,1.31a.32.32,0,0,1,0,.31l-.19.29L10.6,11c-.08.08-.18.18-.08.35a5.2,5.2,0,0,0,.92,1.25,4.63,4.63,0,0,0,1.36.91c.17.1.27.08.38,0l.57-.66c.13-.17.25-.13.41-.08l1.17.62M12,5A7,7,0,1,1,8.26,17.92L5,19l1.08-3.25A7,7,0,0,1,12,5m0,1.4a5.6,5.6,0,0,0-4.58,8.83l-.67,2,2-.67A5.6,5.6,0,1,0,12,6.4Z"/></svg>
            </a>

            <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.sn.at%2Fpanorama%2Fklimawandel%2Fweltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898&text=https%3A%2F%2Fwww.sn.at%2Fpanorama%2Fklimawandel%2Fweltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898&via=sn_aktuell"
            target="_blank" title="Tweet" data-mcs-share="twitter" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-twitter" ><defs><style>.twitter-5bbb0b415d66e{fill:#fff;}.twitter2-5bbb0b415d6aa{fill:#bbb;}</style></defs><rect class="twitter-5bbb0b415d66e" x="2" y="2" width="26" height="26"/><path class="twitter2-5bbb0b415d6aa" d="M23.55,11c-.15,6.9-4.5,11.7-11.1,12A10.92,10.92,0,0,1,6,21.15a8,8,0,0,0,5.85-1.65A4.05,4.05,0,0,1,8.1,16.65a6.05,6.05,0,0,0,1.65,0,4.09,4.09,0,0,1-3.15-4,3,3,0,0,0,1.65.45c-1-.75-2.1-3.45-.9-5.25A11.89,11.89,0,0,0,15.6,12c-1-4.2,4.5-6.6,6.9-3.75a10.11,10.11,0,0,0,2.55-.9A4.9,4.9,0,0,1,23.4,9.6,8.6,8.6,0,0,0,25.5,9a8,8,0,0,1-2,2M27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0Z"/></svg>
            </a>
            <a href="mailto:?subject=SN.at%20-%20Weltklimarat%20dr%C3%A4ngt%20zu%20raschem%20Handeln%20f%C3%BCr%201%2C5-Grad-Ziel&body=Quelle:%20https%3A%2F%2Fwww.sn.at%2Fpanorama%2Fklimawandel%2Fweltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898%0D%0A%0D%0AEine%20Begrenzung%20der%20Erderw%C3%A4rmung%20auf%201%2C5%20Grad%20im%20Vergleich%20zum%20vorindustriellen%20Niveau%20ist%20nur%20noch%20erreichbar%20durch%20%22schnelles%20und%20weitreichendes%22%20Handeln.%20Dies%20ist%20eine%20der%20Kernaussagen%20eines%20Sonderberichts%20des%20Weltklimarats%20IPCC%2C%20der%20am%20Montag%20im%20s%C3%BCdkoreanischen%20Incheon%20ver%C3%B6ffentlicht%20wurde."
            target="_blank" title="Send email" data-mcs-share="mail" rel="noopener">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" width="20" height="20" class="svg-symbol icon-email"><defs>
<style>.mail-5bbb0b415da8e{fill:#fff;}.mail2-5bbb0b415dac9{fill:#bbb;}</style></defs><rect class="mail-5bbb0b415da8e" x="2" y="2" width="26" height="26"/><path class="mail2-5bbb0b415dac9" d="M6.6,9.6v2.1L15,16.8l8.4-5.1V9.6L15,14.7ZM27,0H3A3,3,0,0,0,0,3V27a3,3,0,0,0,3,3H27a3,3,0,0,0,3-3V3A3,3,0,0,0,27,0ZM25.5,20.4a2.05,2.05,0,0,1-2.1,2.1H6.6a2.05,2.05,0,0,1-2.1-2.1V9.6A2.05,2.05,0,0,1,6.6,7.5H23.4a2.05,2.05,0,0,1,2.1,2.1Z"/></svg>
            </a>
        </li>


                    <li class="article-aside__comment-count">
                <a href="#comments"
                   title="Kommentare anzeigen">
                    
<svg xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 16 16"
     class="svg-symbol" role="img" aria-label="comment">
    <title>comment</title>
    <path fill="#bbb" d="M16,1.6C16,0.7,15.3,0,14.4,0H1.6C0.7,0,0,0.7,0,1.6v9.8C0,12.2,0.7,13,1.6,13h11.2l3.2,3V1.6z"/>
</svg>
                    0                    <span>
                        Kommentare                    </span>
                </a>
            </li>
        
        <li class="article-aside__print">
            <a href="javascript:window.print()">
                
<svg xmlns="http://www.w3.org/2000/svg" width="20px" height="16px" viewBox="0 0 20 16"
     class="svg-symbol" role="img" aria-label="drucken">
    <title>Artikel drucken</title>
    <path fill="#bbb" d="M14,0H6v2h8V0z M5,16h10v-6H5V16z M19.6,3H0.4C0.2,3,0,3.2,0,3.3v9.3C0,12.9,0.2,13,0.4,13L4,13V9h12v4l3.6,0c0.2,0,0.4-0.2,0.4-0.4V3.3C20,3.2,19.8,3,19.6,3z M5,7H3V5h2V7z M8,7H6V5h2V7z"/>
</svg>
 Artikel drucken
            </a>
        </li>
    </ul>
</aside>
<script>
    require(['article/_components/article-aside']);
</script>
    </div>

<script>
    strg.metrics.breakpointMeter.percent('article.article', 'article');
    [].forEach.call(document.querySelectorAll('[data-mcs-share]'), function(a) {
        a.addEventListener('click', function() {
            strg.metrics.windowStateChange('click.share', a.getAttribute('data-mcs-share'));
        });
    });
</script>
            
    <p class="article__printonly">
        Aufgerufen am 08.10.2018 um 09:46 auf https://www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898    </p>

</article>
<script>
    require(['components/recommendations'], function(recommendations) {
        recommendations.markConsumed(41367898);
    });
</script>
    <script>
        if(0==document.getElementsByClassName("article__premium").length){var iframe=document.querySelectorAll("iframe");for(i=0;i<iframe.length;++i)iframe[i].getAttribute("src")&&-1!==iframe[i].getAttribute("src").indexOf("www.youtube.com/embed")&&(aData=iframe[i].getAttribute("src").split(/[\/\?]/),tmp_='&lt;div class="ytframe"&gt;&lt;div class="YTvideo" data-id="'+aData[4]+'">&lt;/div&gt;&lt;/div&gt;',iframe[i].parentNode.innerHTML=htmlDecode(tmp_))}var tag=document.createElement("script");tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);var objPlayer=new Array;function onYouTubePlayerAPIReady(){for(var e=document.querySelectorAll(".YTvideo"),t=0;t<e.length;t++)objPlayer[t]=new YT.Player(e[t],{playerVars:{autoplay:0,modestbranding:1,rel:0,hl:"de",cc_load_policy:1},videoId:e[t].dataset.id})}var isInViewport=function(e){var t=e.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)},ytframe=document.querySelectorAll(".ytframe"),playvideo=function(){for(i=0;i<ytframe.length;++i)isInViewport(ytframe[i])&&"function"==typeof objPlayer[i].playVideo&&objPlayer[i].playVideo(),isInViewport(ytframe[i])||"function"==typeof objPlayer[i].pauseVideo&&objPlayer[i].pauseVideo()};function htmlDecode(e){var t=document.createElement("div");return t.innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue}ytframe.length&&(setTimeout(function(){playvideo()},6e3),window.addEventListener("scroll",function(e){playvideo()},!1));
    </script>

<div class="breadcrumbs" itemprop="breadcrumb">
	<span xmlns:v="http://rdf.data-vocabulary.org/#">
		<span typeof="v:Breadcrumb">
		                                                <a href="http://www.sn.at/" rel="v:url" property="v:title">Startseite</a>
                			<svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8">
			  <polygon fill="#0358A9" points="474 132.053 477.09 129 474 125.94 474.951 125 479 129 474.951 133" transform="translate(-474 -125)"/>
			</svg>
                                                <span rel="v:child" typeof="v:Breadcrumb">
					<a href="//www.sn.at/panorama/" rel="v:url" property="v:title">
						Panorama					</a>
				</span>
                			<svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8">
			  <polygon fill="#0358A9" points="474 132.053 477.09 129 474 125.94 474.951 125 479 129 474.951 133" transform="translate(-474 -125)"/>
			</svg>
                        <span rel="v:child" typeof="v:Breadcrumb">
				<a href="//www.sn.at/panorama/klimawandel/" rel="v:url" property="v:title">Klimawandel</a>
			</span>
		</span>
    </span>
</div>



        <div class="related-stories">
        <h2 class="related-stories__title">
            Lesen Sie jetzt
        </h2>
    </div>
    <div class="grid">
        <div class="grid__row relatedteasers">
                                                <div class="grid__column grid__column--680">
                        
<article class="teaser  teaser--image-in-background teaser-backgroundimage-650"
      data-object-id='40943311'>
                    <figure class="teaser__image size-650x510">
                
                    <picture>
                        <source media="(max-width: 767px)"
                           data-srcset="//www.sn.at/weltklimarat-beginnt-beratungen-zum-15-grad-ziel-41-79086567.jpg/size-650x510/40.955.812"
                           srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                           sizes="(max-width: 767px) 100vw, 100vw" />
                        <img class="lazy"                                                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                        data-src="//www.sn.at/weltklimarat-beginnt-beratungen-zum-15-grad-ziel-41-79086567.jpg/size-650x400/40.955.812"
                            alt="Weltklimarat beginnt Beratungen zum 1,5-Grad-Ziel"
                            sizes="(min-width: 768px) 100vw, 100vw">
                    </picture>

                            </figure>
                            <div class="teaser__text">
                    <div class="teaser__roofline">
                                                                                    <label class="teaser__pretitle">
                        Klimawandel                    </label>
                            </div>
                        <h2 class="teaser__headline">
                <a href="//www.sn.at/panorama/klimawandel/weltklimarat-beginnt-beratungen-zum-1-5-grad-ziel-40943311" class="teaser__link"
                     data-linkholder>
                    Weltklimarat beginnt Beratungen zum 1,5-Grad-Ziel                </a>
            </h2>
                                </div>
        </article>
                    </div>
                                                                                                <div class="grid__column grid__column--340">
                                                                                                
<article class="teaser  teaser--image-in-background teaser-backgroundimage-340x"
      data-object-id='39978208'>
                    <figure class="teaser__image size-450x285">
                
                    <picture>
                        <source media="(max-width: 767px)"
                           data-srcset="//www.sn.at/blockadewetter-wird-haeufiger-41-78773135.jpg/size-650x510/39.978.199"
                           srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                           sizes="(max-width: 767px) 100vw, 100vw" />
                        <img class="lazy"                                                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                        data-src="//www.sn.at/blockadewetter-wird-haeufiger-41-78773135.jpg/size-450x285/39.978.199"
                            alt="&quot;Blockadewetter wird häufiger&quot;"
                            sizes="(min-width: 768px) 100vw, 100vw">
                    </picture>

                            </figure>
                            <div class="teaser__text">
                    <div class="teaser__roofline">
                                                                    <span class="sn-plus"></span>
                                                    <label class="teaser__pretitle">
                        Klimawandel                    </label>
                            </div>
                        <h2 class="teaser__headline">
                <a href="//www.sn.at/panorama/klimawandel/blockadewetter-wird-haeufiger-39978208" class="teaser__link"
                     data-linkholder>
                    "Blockadewetter wird häufiger"                </a>
            </h2>
                                </div>
        </article>
                                                                                
<article class="teaser  teaser--image-in-background teaser-backgroundimage-340x"
      data-object-id='38617921'>
                    <figure class="teaser__image size-450x285">
                
                    <picture>
                        <source media="(max-width: 767px)"
                           data-srcset="//www.sn.at/wer-wartet-zahlt-drauf-41-78108004.jpg/size-650x510/38.617.912"
                           srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                           sizes="(max-width: 767px) 100vw, 100vw" />
                        <img class="lazy"                                                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                        data-src="//www.sn.at/wer-wartet-zahlt-drauf-41-78108004.jpg/size-450x285/38.617.912"
                            alt="Wer wartet, zahlt drauf"
                            sizes="(min-width: 768px) 100vw, 100vw">
                    </picture>

                            </figure>
                            <div class="teaser__text">
                    <div class="teaser__roofline">
                                                                    <span class="sn-plus"></span>
                                                    <label class="teaser__pretitle">
                        Klimawandel                    </label>
                            </div>
                        <h2 class="teaser__headline">
                <a href="//www.sn.at/panorama/klimawandel/wer-wartet-zahlt-drauf-38617921" class="teaser__link"
                     data-linkholder>
                    Wer wartet, zahlt drauf                </a>
            </h2>
                                </div>
        </article>
                                                </div>
        </div>
    </div>

<div class="line-separator line-separator--articlewidth"></div>

                <div class="grid">
                    <div class="grid__row">
                        <div class="grid__column grid__column--1020 outbrainbox">
                            <div class="OUTBRAIN" data-src="//www.sn.at/panorama/klimawandel/weltklimarat-draengt-zu-raschem-handeln-fuer-1-5-grad-ziel-41367898" data-widget-id="AR_4" data-ob-template="DE_Salzburg.com"></div>
                        </div>
                    </div>
                </div>
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

            <div class="ad ad--superbanner">
    <div class="ad__container">
        <div id="Superbanner_unten" class="adbox Superbanner_unten">
            <script>
                idpt.que.push(function() {
                    idpt.loadAds(["Superbanner_unten"]);
                    idpt.renderAd("Superbanner_unten");
                });
            </script>
        </div>
    </div>
</div>
<section id="comments"
         class="comments">
    <div class="comments__aside">
        <h3 class="title">
            Kommentare
        </h3>
        <button class="comments__adder button">
            Kommentar verfassen
        </button>
    </div>
    <div class="comments__buttons">
        <div class="comments__reply"></div>
        <div class="comments__list"></div>
        <button class="comments__show-all"></button>
    </div>
</section>
<script>
    require(['article/_components/comments/default'], function(CommentsController) {
        window.commentsController = new CommentsController('#comments', 41367898);
    });
</script>

        <div class="article-headlines">
    <div class="article-headlines__inner">
        <div class="article-headlines__title-container">
            <h2>
                Schlagzeilen
            </h2>
                    </div>
        <div class="article-headlines__teaser-list">

            
<div id="newsticker-5bbb0b41acb3d" class="newsticker newsticker--article">
        <ul class="newsticker__list"></ul>
    <button class="newsticker__load active">Mehr News</button>
</div>

    <script>
        require(['lib/score', '_boxes/Box/newsticker_340'], function(score, Newsticker340) {
            new Newsticker340(
                score.dom('#newsticker-5bbb0b41acb3d'),
                3            );
        });
    </script>

        </div>
    </div>
</div>
                    </main>
                    <footer>
    </footer>
<script>
    require(['footer/default']);
</script>
                </div>
                <div class="header__burgernavigation 0" id="burgernavigation">
    <div class="navigation">
        <div class="navigation__login">
            <a href="#" class="icon--login button">
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#ffffff" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
                Login
            </a>
        </div>
        <div class="navigation__logged-in">
            <a href="https://sso.sn.at/user/profil?client_id=snweb_authorize&amp;redirect_uri=https://www.sn.at/" class="profileclick button">
                
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 14 14"
     class="svg-symbol" role="img" aria-label="person">
    <title>person</title>
    <path fill="#ffffff" d="M7-0.001c1.933,0,3.5,1.568,3.5,3.501C10.5,5.433,8.933,7,7,7C5.067,7,3.5,5.433,3.5,3.501C3.5,1.567,5.067-0.001,7-0.001M7,8.75c3.868,0,7,1.566,7,3.499V14H0V12.25C0,10.316,3.133,8.75,7,8.75z"/>
</svg>
 zum Profil
            </a>
            <a href="#" class="logoutclick button">abmelden</a>
        </div>
        
<div class="searchinclude">
    <form name="cms_salzburg_header_mobilesearch" id="cms_salzburg_header_mobilesearch5bbb0b41ad317" class="cms_salzburg_header_mobilesearch" action="//www.sn.at/suche" method="get">
        <input id="cms_salzburg_header_mobilesearch_mobileq" name="mobileq" type="text" class="inputField crossActive"/>        <input type="submit" value="Suchen" />
    </form>
</div>
        <div class="navigation__line">
                  </div>
    </div>
</div>
<script>
    require(['header/menu']);
</script>
                <div id="header-search" class="header__search">
    
<div class="searchinclude">
    <form name="cms_salzburg_header_headersearch" id="cms_salzburg_header_headersearch5bbb0b41ad723" class="cms_salzburg_header_headersearch" action="//www.sn.at/suche" method="get">
        <input id="cms_salzburg_header_headersearch_q" name="q" type="text" class="inputField crossActive"/>        <input type="submit" value="Suchen" />
    </form>
</div>
</div>
<script>
    require(['header/search']);
</script>
                

<div class="modal header__recommendation" id="recommendation-5bbb0b41ad978">
    <div class="modal__inner">
        <h2 class="recommendation-title">Für Sie empfohlen</h2>
        <div class="recommendation-list"></div>
    </div>
</div>
<script>
    require(['header/recommendation'], function(RecommendationController) {
        new RecommendationController ('#recommendation-5bbb0b41ad978');
    });
</script>
            </div>
            <script type="text/javascript">
                (function() {
                    if (window.location.hash == '#login') {
                        require(['components/user'], function(user) {
                            user.login();
                        });
                    }
                })();
            </script>
            <div class="sitebarcontainer">
                <div class="fixed">
                    <div class="adbox Skyscraper_rechts">
                        <div id="Skyscraper_rechts">
                            <script>
                                idpt.que.push(function() {
                                    idpt.loadAds(["Skyscraper_rechts"]);
                                    idpt.renderAd("Skyscraper_rechts");
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script>
            require([
                'article/_components/inline-image-expandable',
                'js/blockerdetection',
                'image-lazyloader'
                //'lib/cookieconsent'
            ], function(expandable, AdBlockCheck, lazyload) {
                new AdBlockCheck();
                lazyload.update();
            });
        </script>
                <script>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</script>
            </body>
</html>
<link rel="stylesheet" type="text/css" media="print" href="https://www.sn.at/_sass/cms.salzburg.css._print/1.519.051.459">
